Vai indietro   Forum Modellismo.net > Categoria Statico > Statico Work in Progress
Rispondi
 
Strumenti della discussione
Vecchio 01-10-17, 11:16 PM   #211
Utente
 
L'avatar di Matrixcen
 
Registrato dal: Apr 2015
Messaggi: 324
Matrixcen è un newbie...
predefinito

Grazie cippo in questo breve video si capisce chiaramente😊

Inviato con il mio ASUS_X008D - Scarica l‘app del Forum di Modellismo.net
Matrixcen non è in linea   Rispondi quotando
Vecchio 26-11-17, 10:41 AM   #212
Utente
 
L'avatar di Matrixcen
 
Registrato dal: Apr 2015
Messaggi: 324
Matrixcen è un newbie...
predefinito

Ciao ragazzuoli altra consulenza x favore...gli interruttori delle portiere li ho montato così: fili grigi a destra ed i rossi a sinistra è giusto? Purtroppo dalle istruzioni non si capisce, onde evitare più avanti di smontare tutto meglio sistemare ora se si deve...grazie 1000

Inviato con il mio ASUS_X008D - Scarica l‘app del Forum di Modellismo.net
Icone allegate
[AUTO] Costruisci LaFerrari - Fabbri Publishing-p_20171126_103600.jpg   [AUTO] Costruisci LaFerrari - Fabbri Publishing-p_20171126_103530.jpg  
Matrixcen non è in linea   Rispondi quotando
Vecchio 27-11-17, 08:22 AM   #213
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da Matrixcen Visualizza il messaggio
Ciao ragazzuoli altra consulenza x favore...gli interruttori delle portiere li ho montato così: fili grigi a destra ed i rossi a sinistra è giusto? Purtroppo dalle istruzioni non si capisce, onde evitare più avanti di smontare tutto meglio sistemare ora se si deve...grazie 1000

Inviato con il mio ASUS_X008D - Scarica l‘app del Forum di Modellismo.net
sinceramente io non ricordo.
ma nel caso li montassi al contrario (cosa che ho fatto anch'io),
ti basterà invertire l'ordine delle spinette, senza dover smontare tutto
cippolippo non è in linea   Rispondi quotando
Vecchio 27-11-17, 09:48 AM   #214
Utente
 
L'avatar di Matrixcen
 
Registrato dal: Apr 2015
Messaggi: 324
Matrixcen è un newbie...
predefinito

Grazie 1000 cippo

Inviato con il mio ASUS_X008D - Scarica l‘app del Forum di Modellismo.net
Matrixcen non è in linea   Rispondi quotando
Vecchio 02-12-17, 05:59 PM   #215
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da Matrixcen Visualizza il messaggio
Grazie 1000 cippo

Inviato con il mio ASUS_X008D - Scarica l‘app del Forum di Modellismo.net
di niente, in pratica se le metti al contrario inverti da 1-2-3-4 a 4-3-2-1
cippolippo non è in linea   Rispondi quotando
Vecchio 03-04-18, 11:58 AM   #216
Utente Junior
 
L'avatar di gregorio
 
Registrato dal: Jul 2003
residenza: reggio calabria
Messaggi: 75
gregorio è un newbie...
Unhappy Ferrari Laferrari

Quote:
Originariamente inviata da cippolippo Visualizza il messaggio
Che sfiga tripla Gregorio!
Comunque io non demorderei e inizierei a recuperare tutto quello che mi manca ed è disponibile da primaedicola. Per il telaio a questo punto, oltre ad aspettare l'uscita 2016, e in quel senso starei attento alle uscite per prenotarne uno in tempo all'edicolante, c'è solo da sperare che torni disponibile. E nel frattempo mi ingegnerei per vedere se poter recuperure quello che ho già
Buongiorno,
saluto tutti e riapro questo post dopo anni perché alla fine, con la riedizione dell'opera, sono riuscito a recuperare il nuovo telaio e i nuovi fascicoli "difettosi".
Avrei quasi finito il modello ma ho un problema nel fissaggio del cofano posteriore al telaio.
Ci sono due asole vuote sul telaio nel punto dove dovrebbe essere fissata la parte del cofano al posto della filettatura per ricevere la vite di fissaggio. E' normale? Mi manca qualche pezzo?
E la storia continua...
gregorio non è in linea   Rispondi quotando
Vecchio 04-04-18, 11:02 AM   #217
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da gregorio Visualizza il messaggio
Buongiorno,
saluto tutti e riapro questo post dopo anni perché alla fine, con la riedizione dell'opera, sono riuscito a recuperare il nuovo telaio e i nuovi fascicoli "difettosi".
Avrei quasi finito il modello ma ho un problema nel fissaggio del cofano posteriore al telaio.
Ci sono due asole vuote sul telaio nel punto dove dovrebbe essere fissata la parte del cofano al posto della filettatura per ricevere la vite di fissaggio. E' normale? Mi manca qualche pezzo?
E la storia continua...
a memoria non ricordo ma direi che è giusto così, prova il fissaggio.
Considera che il cofano si deve aprire e chiudere
cippolippo non è in linea   Rispondi quotando
Vecchio 04-04-18, 11:25 AM   #218
Utente Junior
 
L'avatar di gregorio
 
Registrato dal: Jul 2003
residenza: reggio calabria
Messaggi: 75
gregorio è un newbie...
predefinito Ferrari Laferrari

ciao, mi sono spiegato male perché così com'è è impossibile fissarlo
gregorio non è in linea   Rispondi quotando
Vecchio 04-04-18, 11:30 AM   #219
Utente Junior
 
L'avatar di gregorio
 
Registrato dal: Jul 2003
residenza: reggio calabria
Messaggi: 75
gregorio è un newbie...
predefinito

il foro sul telaio che dovrebbe ospitare le viti di fissaggio altro non è che un asola di circa 6 mm di lunghezza e 4 mm in altezza. Nessuna vite può essere fissata per questo chiedevo come hai fatto
gregorio non è in linea   Rispondi quotando
Vecchio 04-04-18, 11:37 AM   #220
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da gregorio Visualizza il messaggio
ciao, mi sono spiegato male perché così com'è è impossibile fissarlo
Riesci a fare foto?

guarda se sto video ti può essere d'aiuto

https://www.youtube.com/watch?v=rtQ815mYZDc&t=93s
cippolippo non è in linea   Rispondi quotando
Vecchio 04-04-18, 11:44 AM   #221
Utente Junior
 
L'avatar di gregorio
 
Registrato dal: Jul 2003
residenza: reggio calabria
Messaggi: 75
gregorio è un newbie...
predefinito

si l'avevo già visto grazie. Nel video si vede solo che il cofano viene posizionato e successivamente avvitate le due viti ma non si vede altro
gregorio non è in linea   Rispondi quotando
Vecchio 04-04-18, 11:47 AM   #222
Utente Junior
 
L'avatar di gregorio
 
Registrato dal: Jul 2003
residenza: reggio calabria
Messaggi: 75
gregorio è un newbie...
predefinito

ora posto, se riesco, una foto
gregorio non è in linea   Rispondi quotando
Vecchio 04-04-18, 12:01 PM   #223
Utente Junior
 
L'avatar di gregorio
 
Registrato dal: Jul 2003
residenza: reggio calabria
Messaggi: 75
gregorio è un newbie...
predefinito

Scusa la qualità ma è la foto di una foto...
Icone allegate
[AUTO] Costruisci LaFerrari - Fabbri Publishing-20180404_115655.jpg  
gregorio non è in linea   Rispondi quotando
Vecchio 04-04-18, 12:10 PM   #224
Utente Junior
 
L'avatar di gregorio
 
Registrato dal: Jul 2003
residenza: reggio calabria
Messaggi: 75
gregorio è un newbie...
predefinito

il foro in alto di forma ovale sarebbe quello che dovrebbe ospitare la vite di fissaggio
gregorio non è in linea   Rispondi quotando
Vecchio 04-04-18, 12:12 PM   #225
Utente Junior
 
L'avatar di gregorio
 
Registrato dal: Jul 2003
residenza: reggio calabria
Messaggi: 75
gregorio è un newbie...
predefinito

come si vede è enorme...
gregorio non è in linea   Rispondi quotando
Rispondi

Tag
laferrari

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 03:38 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play