Vai indietro   Forum Modellismo.net > Categoria Statico > Statico Work in Progress
Rispondi
 
Strumenti della discussione
Vecchio 27-04-17, 09:42 AM   #196
Utente Junior
 
Registrato dal: Apr 2017
Messaggi: 11
kers1952 è un newbie...
predefinito Telecomando laferrari

  1. Buongiorno a tutti. Provato e riprovato.....il telecomando non da segni di vita. E' un po' frustrante....dopo tanto lavoro non vedere il risultato finale! Cosa mi consigliate? Abito a Milano. Conoscete un posto dove la posso portare il modello per una verifica? GRAZIE!!!
kers1952 non è in linea   Rispondi quotando
Vecchio 27-04-17, 10:13 AM   #197
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da kers1952 Visualizza il messaggio
  1. Buongiorno a tutti. Provato e riprovato.....il telecomando non da segni di vita. E' un po' frustrante....dopo tanto lavoro non vedere il risultato finale! Cosa mi consigliate? Abito a Milano. Conoscete un posto dove la posso portare il modello per una verifica? GRAZIE!!!
Io sono di Monza.
Se non trovi nessuno più vicino, fammi sapere.
cippolippo non è in linea   Rispondi quotando
Vecchio 27-04-17, 05:08 PM   #198
Utente Junior
 
Registrato dal: Apr 2017
Messaggi: 11
kers1952 è un newbie...
predefinito Telecomando laferrari

Buongiorno Cippolippo.
Risolto problema telecomando....era dovuto al comando on-off del sottoscocca che non faceva contatto...adesso funziona tutto..quasi tutto.
Purtroppo le portiere non si alzano...rumore si slittamento...ti è capitato?
kers1952 non è in linea   Rispondi quotando
Vecchio 27-04-17, 06:13 PM   #199
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da kers1952 Visualizza il messaggio
Buongiorno Cippolippo.
Risolto problema telecomando....era dovuto al comando on-off del sottoscocca che non faceva contatto...adesso funziona tutto..quasi tutto.
Purtroppo le portiere non si alzano...rumore si slittamento...ti è capitato?
se le accompagni anche un pò con la mano mentre gira il motorino si aprono?
cippolippo non è in linea   Rispondi quotando
Vecchio 28-04-17, 08:34 AM   #200
Utente Junior
 
Registrato dal: Apr 2017
Messaggi: 11
kers1952 è un newbie...
predefinito Laferrari apertura porte

buongiorno cippolippo.
purtroppo per entrambe le portiere il sistema di trascinamento non lavora bene...oltretutto quando le porte ritornano in posizione il motorino continua a girare per alcuni secondi e si sente grattare...devo smontare tutto?
kers1952 non è in linea   Rispondi quotando
Vecchio 28-04-17, 09:40 AM   #201
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da kers1952 Visualizza il messaggio
buongiorno cippolippo.
purtroppo per entrambe le portiere il sistema di trascinamento non lavora bene...oltretutto quando le porte ritornano in posizione il motorino continua a girare per alcuni secondi e si sente grattare...devo smontare tutto?
Buongiorno Kers1952, allora per il discorso che non si fermano in chiusura può essere un problema sugli interruttori delle portiere.
Mentre per l'apertura e chiusura delle portiere che slittano sono i servi.
Le portiere una volta aperte ti reggono? o cadono e si richiudono?
Per gli interruttori puoi verificare subito se funzionano bene.
Basta che a portiere aperte, ne tiri giù una col comando e subito tu a mano spingi il pulsante della portiera, e verifichi se si ferma.
per risolvere i servi che slittano vanno tirati giù.
Comunque non riesci a fare un video?
cippolippo non è in linea   Rispondi quotando
Vecchio 18-05-17, 10:40 PM   #202
Utente Junior
 
Registrato dal: Apr 2017
Messaggi: 11
kers1952 è un newbie...
predefinito Laferrari apertura porte

Buonasera cippolippo
chiedo scusa per il ritardo...problemi vari.
Riprendo l'argomento portiere che non funzionano.
Il problema dovrebbero essere i servi che sembrano lisci avendo perso i denti (per servi si intendono le rotelline dentate di plastica bianca che sono fissate all'interno e sulle quali agiscono le cerniere dentate delle portiere.. Giusto ?) . Con i numeri 59 e 60 sono state fornite le portiere ma non capisco in quale numero vengono forniti i servi.
Grazie mille per l'aiuto.
kers1952 non è in linea   Rispondi quotando
Vecchio 19-05-17, 02:10 PM   #203
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da kers1952 Visualizza il messaggio
Buonasera cippolippo
chiedo scusa per il ritardo...problemi vari.
Riprendo l'argomento portiere che non funzionano.
Il problema dovrebbero essere i servi che sembrano lisci avendo perso i denti (per servi si intendono le rotelline dentate di plastica bianca che sono fissate all'interno e sulle quali agiscono le cerniere dentate delle portiere.. Giusto ?) . Con i numeri 59 e 60 sono state fornite le portiere ma non capisco in quale numero vengono forniti i servi.
Grazie mille per l'aiuto.
Ciao Kers1952, il problema probabilmente è più facile ( per mia esperienza) che sia dovuto ad altro. Mi spiego, è difficile che quegli ingranaggini si sgranino, in quanto hanno una molla che li tiene in posizione e quindi, quando sono sottosforzo si allontanano dall'ingranaggio dell portiera grazie appunto alla molla evitando di sgranare.
E' più probabile che, come è successo a me , quella la molla sia troppo molle e non tenga l'ingranaggio in posizione facendo slittare sulla ghiera della portiera.
Comunque i servi li trovi nel fascicolo 68.
cippolippo non è in linea   Rispondi quotando
Vecchio 19-05-17, 05:01 PM   #204
Utente Junior
 
Registrato dal: Apr 2017
Messaggi: 11
kers1952 è un newbie...
Angry

ciao Cippolippo.
Grazie per la pronta risposta.
Non avendo tempo per risolvere il problema ho portato la "bestia" in un negozio di modellismo più vicino a casa (pieri model) zona Accursio-Certosa.
Mi ha detto che sono gli ingranaggi della rotellina bianca interna e che devo procurargli i pezzi nuovi...ovviamente per tirarli giù dovrà smontare tutto..
Dovrebbe inviarmi una mail con foto.....appena mi arriva te la giro così mi dai un consiglio. Grazie ancora.
kers1952 non è in linea   Rispondi quotando
Vecchio 19-05-17, 05:25 PM   #205
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da kers1952 Visualizza il messaggio
ciao Cippolippo.
Grazie per la pronta risposta.
Non avendo tempo per risolvere il problema ho portato la "bestia" in un negozio di modellismo più vicino a casa (pieri model) zona Accursio-Certosa.
Mi ha detto che sono gli ingranaggi della rotellina bianca interna e che devo procurargli i pezzi nuovi...ovviamente per tirarli giù dovrà smontare tutto..
Dovrebbe inviarmi una mail con foto.....appena mi arriva te la giro così mi dai un consiglio. Grazie ancora.
sì, lo conosco pieri model, è specializzato nel modellismo dinamico.
Ripeto, tutto può essere, ma è difficile che sgranino perchè hanno dietro una molla che li fa rientrare. Questo per permettere di aprire e chiudere le porte a mano senza appunto sgranarli.
cippolippo non è in linea   Rispondi quotando
Vecchio 22-05-17, 03:44 PM   #206
Utente Junior
 
Registrato dal: Apr 2017
Messaggi: 11
kers1952 è un newbie...
predefinito SERVI PORTE LaFerrari

Buongiorno Cippolippo.
Pieri Model mi ha inviato la foto del servo della porta che secondo
lui dovrebbe essere sostituito perché sgranato...cosa ne pensi?
Grazie.
.....purtroppo non riesco ad allegare la foto (formato jpg) forse perché
è troppo pesante 4,6 MB ...strano.
Posso avere il tuo indirizzo mail?
grazie.
kers1952 non è in linea   Rispondi quotando
Vecchio 22-05-17, 03:58 PM   #207
Utente Junior
 
Registrato dal: Apr 2017
Messaggi: 11
kers1952 è un newbie...
predefinito servi portiere

Comunque, se come dici tu il problema è la molla che si è
allentata e che non consente alla rotellina di rientrare allora devo in
ogni caso ordinare i pezzi nuovi che sono al numero 68 dell'opera, perché credo che la molla sia una componente del motore della portiera.. ok?
per la poca esperienza che ho, quando una molla perde la sua elasticità
va sostituita. sei d'accordo?
kers1952 non è in linea   Rispondi quotando
Vecchio 22-05-17, 05:00 PM   #208
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da kers1952 Visualizza il messaggio
Comunque, se come dici tu il problema è la molla che si è
allentata e che non consente alla rotellina di rientrare allora devo in
ogni caso ordinare i pezzi nuovi che sono al numero 68 dell'opera, perché credo che la molla sia una componente del motore della portiera.. ok?
per la poca esperienza che ho, quando una molla perde la sua elasticità
va sostituita. sei d'accordo?
ciao Kers, ecco il mio indirizzo : dantedp@alice.it
Allora, SE il problema è quello che dico io, sì, la molla va sostituita.
Io potrei consigliarti di ordinare comunque il fascicolo 68 coi servi, e sostituire subito la molla di entrambi i servi con una più dura. Io ho usato quelle che si trovano nelle biro, opportunamente tagliate.
cippolippo non è in linea   Rispondi quotando
Vecchio 01-10-17, 11:13 AM   #209
Utente
 
L'avatar di Matrixcen
 
Registrato dal: Apr 2015
Messaggi: 324
Matrixcen è un newbie...
predefinito

Salve ragazzi ho bisogno di un aiutino, nell'uscita 55 non riesco a capire come vanno montati gli interruttori delle portiere, almeno dalle istruzioni non vedo chiaramente, grazie 1000

Inviato con il mio ASUS_X008D - Scarica l‘app del Forum di Modellismo.net
Matrixcen non è in linea   Rispondi quotando
Vecchio 01-10-17, 02:15 PM   #210
Utente
 
Registrato dal: Oct 2016
Messaggi: 154
cippolippo è un newbie...
predefinito

Quote:
Originariamente inviata da Matrixcen Visualizza il messaggio
Salve ragazzi ho bisogno di un aiutino, nell'uscita 55 non riesco a capire come vanno montati gli interruttori delle portiere, almeno dalle istruzioni non vedo chiaramente, grazie 1000

Inviato con il mio ASUS_X008D - Scarica l‘app del Forum di Modellismo.net
prova a guardare qui

cippolippo non è in linea   Rispondi quotando
Rispondi

Tag
laferrari

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 04:02 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play