Vecchio 28-06-09, 01:25 AM   #1
Utente Senior
 
L'avatar di anspeed
 
Registrato dal: Jun 2009
residenza: Siracusa
Messaggi: 2,057
anspeed inizia ad ingranare.
predefinito Regolazione minimo meccanico e servi impazziti

Ciao ragazzuoli, ho due domandi da porvi.

1) per i carburatori a pistoncino quando si regola il minimo meccanico vale lo stesso discorso di quelli a ghigliottina, ovvero apertura poco meno di 1mm?

2) da cosa pu dipendere quando i servi impazziscono? Mi spiego meglio: accendo il radiocomando e poi la ricevente, a questo punto i servi cominciano a muoversi da soli molto velocemente e dopo una decina di secondi si ristabilizzano. Premetto che non un problema di batterie scariche e poi ultimamente succede che quando tocco la testata oppure svito o avvito la candela i servi si muovono da soli.
__________________
TM E4JS II
anspeed non  in linea   Rispondi quotando
Vecchio 28-06-09, 02:30 AM   #2
Utente Senior
 
Registrato dal: Jan 2009
residenza: Sulmona (AQ)
Messaggi: 6,426
markz emana un'aura potente attorno a se!markz emana un'aura potente attorno a se!markz emana un'aura potente attorno a se!
predefinito

che so io non niente. l'importante che non lo fa quando cammina
markz non  in linea   Rispondi quotando
Vecchio 28-06-09, 09:29 AM   #3
Technoss
Guest
 
Messaggi: n/a
predefinito

Quote:
Originariamente inviata da markz Visualizza il messaggio
che so io non niente. l'importante che non lo fa quando cammina
Sono disturbi causati dallo sfregamento, anche minimo, di due parti metalliche.
  Rispondi quotando
Vecchio 28-06-09, 09:37 AM   #4
Utente Senior
 
L'avatar di anspeed
 
Registrato dal: Jun 2009
residenza: Siracusa
Messaggi: 2,057
anspeed inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da markz Visualizza il messaggio
che so io non niente. l'importante che non lo fa quando cammina
Lo fa solo a macchina ferma e a motore spento, quindi penso sia tutto a posto.
__________________
TM E4JS II
anspeed non  in linea   Rispondi quotando
Vecchio 28-06-09, 09:40 AM   #5
Utente Senior
 
L'avatar di anspeed
 
Registrato dal: Jun 2009
residenza: Siracusa
Messaggi: 2,057
anspeed inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da Technoss Visualizza il messaggio
Sono disturbi causati dallo sfregamento, anche minimo, di due parti metalliche.
Grazie per l'informazione, ho imparato una cosa nuova... cavolo, mi stavo cominciando a preoccupare.

Per quanto riguarda la regolazione di base del minimo meccanico qualcuno sa rispondermi? Ho il carburatore a pistoncino, devo tenere quest'ultimo aperto di circa 1mm come nei carburatori a ghigliottina?
__________________
TM E4JS II
anspeed non  in linea   Rispondi quotando
Vecchio 01-07-09, 03:13 PM   #6
Utente
 
L'avatar di cronoman76
 
Registrato dal: Sep 2008
Messaggi: 296
cronoman76  un newbie...
predefinito

Quote:
Originariamente inviata da anspeed Visualizza il messaggio
Grazie per l'informazione, ho imparato una cosa nuova... cavolo, mi stavo cominciando a preoccupare.

Per quanto riguarda la regolazione di base del minimo meccanico qualcuno sa rispondermi? Ho il carburatore a pistoncino, devo tenere quest'ultimo aperto di circa 1mm come nei carburatori a ghigliottina?
Rispondo io : SI !!!!
cronoman76 non  in linea   Rispondi quotando
Vecchio 01-07-09, 06:35 PM   #7
Utente Senior
 
L'avatar di pascu75
 
Registrato dal: Oct 2008
residenza: taranto
Messaggi: 2,190
pascu75 ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da anspeed Visualizza il messaggio
Ciao ragazzuoli, ho due domandi da porvi.

1) per i carburatori a pistoncino quando si regola il minimo meccanico vale lo stesso discorso di quelli a ghigliottina, ovvero apertura poco meno di 1mm?

2) da cosa pu dipendere quando i servi impazziscono? Mi spiego meglio: accendo il radiocomando e poi la ricevente, a questo punto i servi cominciano a muoversi da soli molto velocemente e dopo una decina di secondi si ristabilizzano. Premetto che non un problema di batterie scariche e poi ultimamente succede che quando tocco la testata oppure svito o avvito la candela i servi si muovono da soli.

io al posto tuo non sottovaluterei il problema elettronico,osserva che i fili di tutta la parte elettronica siano integri.
dopotutto,cmq non normale che accada,sebbene non ti dia il problema a macchina i movimento.
ahhh,dimenticavo controlla per bene gli spinotti dei servi sulla riceente!
pascu75 non  in linea   Rispondi quotando
Vecchio 02-07-09, 08:32 AM   #8
Technoss
Guest
 
Messaggi: n/a
predefinito

Quote:
Originariamente inviata da pascu75 Visualizza il messaggio
io al posto tuo non sottovaluterei il problema elettronico,osserva che i fili di tutta la parte elettronica siano integri.
dopotutto,cmq non normale che accada,sebbene non ti dia il problema a macchina i movimento.
ahhh,dimenticavo controlla per bene gli spinotti dei servi sulla riceente!
Se una radio in AM normale che lo faccia.
Sono pi predisposte ad essere disturbate da altri segnali.
Meglio montare un fail safe, non si sa mai.
  Rispondi quotando
Vecchio 04-07-09, 09:28 AM   #9
Utente Senior
 
L'avatar di anspeed
 
Registrato dal: Jun 2009
residenza: Siracusa
Messaggi: 2,057
anspeed inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da Technoss Visualizza il messaggio
Se una radio in AM normale che lo faccia.
Sono pi predisposte ad essere disturbate da altri segnali.
Meglio montare un fail safe, non si sa mai.
Si effettivamente la radio in AM, quindi ecco spiegato il motivo

Tech gi la seconda o terza volta che ci azzecchi con le tue risposte, continuando cos avrai diritto al superbonus e di conseguenza al superpremio Non posso dirti qual', una sorpresa!

Grazie pure a pascu del consiglio, cmq i fili tutto OK!
__________________
TM E4JS II
anspeed non  in linea   Rispondi quotando
Vecchio 04-07-09, 09:29 AM   #10
Utente Senior
 
L'avatar di anspeed
 
Registrato dal: Jun 2009
residenza: Siracusa
Messaggi: 2,057
anspeed inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da cronoman76 Visualizza il messaggio
Rispondo io : SI !!!!
thanks!!
__________________
TM E4JS II
anspeed non  in linea   Rispondi quotando
Vecchio 14-07-09, 09:29 PM   #11
Utente
 
L'avatar di gianluca96
 
Registrato dal: Jan 2009
residenza: Napoli
Messaggi: 860
gianluca96 ha avuto comportamenti non adeguati in passato...
Invia un messaggio tremite MSN a gianluca96
predefinito

cmq anche a me lo fa quando ho radio e ricevente accesa e magari sto smontando la candela, normale fidati
gianluca96 non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Il minimo meccanico simotre3 Automodelli a scoppio 1/8 Off Road 0 14-02-09 11:03 PM
regolazione minimo kappakappa Automodelli a scoppio 1/8 Off Road 3 25-11-07 05:38 PM
Minimo meccanico isaac Automodelli a scoppio 1/10 Touring 5 07-05-07 11:44 AM
Regolazione minimo gasparre Automodelli a scoppio Monster Truck 10 02-04-06 03:45 PM
minimo meccanico andry1984 Automodelli a scoppio 2 27-06-05 11:40 AM


Tutti gli orari sono GMT +2. Attualmente sono le 12:09 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play