Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Impianti radio, servocomandi e avviatori
Rispondi
 
Strumenti della discussione
Vecchio 16-07-09, 01:41 PM   #1
Utente
 
Registrato dal: Oct 2008
residenza: fontenuova
Messaggi: 289
eon89 Ŕ un newbie...
predefinito problema servo

ciao ragazzi ho comprato da poco la 3gr futaba e gg ho settato il fail safe veniamo al dunque in poke parole il fail safe dopo un po ke muovo i servi entra e mi esclude il servo del gas come mai????

__________________
g4 s-class forever!!!!
eon89 non Ŕ in linea   Rispondi quotando
Vecchio 16-07-09, 04:34 PM   #2
Utente Senior
 
L'avatar di gnagnolone1964
 
Registrato dal: Feb 2008
residenza: Roma
Messaggi: 1,352
gnagnolone1964 diventerÓ qualcuno prima o dopo!
predefinito

Ciao eon per prima cosa una domanda stupida, le batterie son cariche?
Seconda cosa i servi sono tutti e 2 digitali, o tutti 2 due normali?, sai devono essere uguali e radio settata o digit o norm.

PS Ŕ vero che J...f ha spostato la pista ad altro posto?, se si com'Ŕ? ciao Antonio
__________________
NUOVA FAOR SF701
Team motounoacinque Roma
www.motounoacinque.it
gnagnolone1964 non Ŕ in linea   Rispondi quotando
Vecchio 16-07-09, 09:14 PM   #3
Utente
 
Registrato dal: Oct 2008
residenza: fontenuova
Messaggi: 289
eon89 Ŕ un newbie...
predefinito

ciao gnagnolone ho risolto cambiando il servo grazie a tutti
__________________
g4 s-class forever!!!!
eon89 non Ŕ in linea   Rispondi quotando
Vecchio 19-07-09, 07:48 PM   #4
Utente Junior
 
Registrato dal: May 2009
Messaggi: 72
framasotti Ŕ un newbie...
predefinito

Quote:
Originariamente inviata da eon89 Visualizza il messaggio
ciao gnagnolone ho risolto cambiando il servo grazie a tutti
ciao, che servo hai preso? ho la tua stessa radio
framasotti non Ŕ in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema servo Garfield Impianti radio, servocomandi e avviatori 1 28-06-09 10:10 PM
problema servo hitec sk80 Impianti radio, servocomandi e avviatori 5 22-06-09 05:53 PM
problema squadretta servo! Iodio_O.R. Impianti radio, servocomandi e avviatori 7 17-06-09 10:09 AM
problema servo andreadaparo87 Impianti radio, servocomandi e avviatori 5 24-04-09 09:15 PM


Tutti gli orari sono GMT +2. Attualmente sono le 05:20 AM.


Chi Siamo | PubblicitÓ | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play