Vecchio 04-11-05, 06:26 PM   #1
Utente Junior
 
Registrato dal: Jan 2005
Messaggi: 79
pluto  un newbie...
predefinito help aerografo

Ciao a tutti
ho un problema e non non so come risolverlo.
Ho comprato da poco un aerografo a doppia azione e l'ho usato per un po'.
Dopo averlo pulito ho visto che il getto era a scatti e non piu' lineare allora l'ho aperto ed ho svitato il secondo ugello.
dopo averlo svitato l'ho pulito con alcool e ho richiuso tutto ma a questo punto il colore non viene piu' aspirato e all'interno della vaschetta si creano delle bolle d'aria.
Ho ripravato a rismontarlo ma niente ,sempre lo stesso risultato.
Non penso di aver rotto qualcosa, sono stato molto accurato nelle operazioni di smontaggio e pulizia.
Aiutatemi vi prego.......
P.S:
L'aria esce bene ,non ci sono problemi col compressore.


Ciao e tutti
f40
pluto non  in linea   Rispondi quotando
Vecchio 04-11-05, 09:40 PM   #2
r40
Utente
 
Registrato dal: Jan 2004
Messaggi: 754
r40  un newbie...
predefinito Re:help aerografo

Per secondo ugello intendi la duse? Se si, devi sigillare la filettatura con qualcosa. Prova con colla vinilica. Basta meno di una goccia sulla filettatura prima di avvitarla.
Infatti le bolle d'aria nella vaschetta indicano la contaminazione del condotto del colore con l'aria. Il condotto di alimenatzione dell'aria deve essere sigillato rispetto a quello del colore. A volte in alcuni aerografi, ci sono punti nei quali coincidono e sono separati da filettature. Forse il tuo uno di questi. Riesci a mettere la foto dello spaccato del modello?
r40 ora  in linea   Rispondi quotando
Vecchio 04-11-05, 11:26 PM   #3
Utente Senior
 
Registrato dal: Nov 2001
Messaggi: 1,101
3andy79  un newbie...
predefinito Re:help aerografo

Quote:
R40 (04-11-2005 08:40 p.m.):
Riesci a mettere la foto dello spaccato del modello?
solo per precisare.. non che devi spaccare l'aerografo eh...
3andy79 non  in linea   Rispondi quotando
Vecchio 05-11-05, 10:02 PM   #4
Utente Junior
 
Registrato dal: Jan 2005
Messaggi: 79
pluto  un newbie...
predefinito Re:help aerografo

Grazie r40 provero' ad avvitare la duse mettendo prima una goccia di colla vinilica.
Andy grazie per la precisazione ,stavo segando l'aerografo per fare la foto .
Vi faro' sapere, ciao a tutti

f40
pluto non  in linea   Rispondi quotando
Vecchio 07-11-05, 03:20 PM   #5
Utente Senior
 
Registrato dal: Apr 2004
Messaggi: 1,451
not4u  un newbie...
predefinito Re:help aerografo

Secondo me e' un problema di ugello.
Potrebbe essere montato male, serrato poco oppure l'ago chiude troppo.
Il ritorno di bolle nella boccia del colore avviene quando l'aria trova meno resistenza ad uscire per il condotto del colore in vece che per il percorso normale. Quando ostruisci con uno straccetto l'ugello ed apri l'aria, questa sfoga dove puo' ovvero nel serbatoio colore.

Ciao!
R.
not4u non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 12:38 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play