Vai indietro   Forum Modellismo.net > Discussioni generali > Comunicazioni e presentazioni
Rispondi
 
Strumenti della discussione
Vecchio 24-10-09, 10:12 PM   #1
Utente Junior
 
Registrato dal: Oct 2009
residenza: Pizzo Calabro
Messaggi: 10
biaggi87 è un newbie...
Smile problema nel caricare le foto

salve...
ho problemi a caricare le mie foto....
mi esce scritto: La tua sottoscrizione non può essere processata perché manca un segnale di sicurezza oppure è adattata male.
cosa posso fare?
Grazie.
biaggi87 non è in linea   Rispondi quotando
Vecchio 25-10-09, 09:31 PM   #2
Utente
 
L'avatar di agorano
 
Registrato dal: Dec 2008
residenza: dove posso e dove mi fanno volare
Messaggi: 559
agorano è un newbie...
predefinito

prova a contattare i moderatori ho e un tuo errore oppure del sever
__________________

agorano non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Caricare con IMAX B6. Aledrummer83 Impianti radio, servocomandi e avviatori 16 15-08-09 03:37 PM
caricare dx7 e ar7000 ELIROTANTE Impianti radio, servocomandi e avviatori 6 10-07-09 06:14 PM
info per caricare andreap Impianti radio, servocomandi e avviatori 15 07-11-08 08:48 AM
Caricare batterie andreap Impianti radio, servocomandi e avviatori 10 01-04-08 10:03 AM
Problema leveraggi (foto inside) homer314 Automodelli a scoppio 1/10 Touring 1 15-03-07 08:57 PM


Tutti gli orari sono GMT +2. Attualmente sono le 02:25 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play