Vecchio 11-02-05, 05:28 PM   #1
Utente Junior
 
Registrato dal: Feb 2005
Messaggi: 10
chiccos è un newbie...
predefinito Nuovo utente scrive

Ciao a tutti sono un nuovo utente,costruisco modellismo statico da 3 anni,specialmente le moto di cui sono appassionato.Il problema che ho riscontrato rigurda il trasparente o coprente Tamiya TS13.In alcuni casi mi è capitato che questo prodotto mi roviana le decals!!!Sapete darmi consigli in riguardo?Un saluto a tutti gli appassionati di modellismo ciao
chiccos non è in linea   Rispondi quotando
Vecchio 12-02-05, 09:08 AM   #2
Moderatore
 
L'avatar di gattiger_rosso
 
Registrato dal: Aug 2003
residenza: TORINO
Messaggi: 1,388
gattiger_rosso diventerà qualcuno prima o dopo!
Invia un messaggio tremite MSN a gattiger_rosso
predefinito Re:Nuovo utente scrive

Ciao benvenuto...ti conviene postare nella sezione statico ..vedrai che li qualcuno ti sapra' essere daiuto
__________________
Problemi con il modellismo? Con noi nessun problema.... www.modellismo.it/corsi
gattiger_rosso non è in linea   Rispondi quotando
Vecchio 13-02-05, 02:37 PM   #3
Utente Senior
 
Registrato dal: Nov 2004
Messaggi: 1,711
idefix è un newbie...
predefinito Re:Nuovo utente scrive

ciao e BENVENUTO!!!!!!!!! ti conviene postare nella sezione dedicata allo statico, lì sono certo ke ti sapranno aiutare ^_^ !
ciaooo
idefix non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 04:55 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play