Vecchio 17-05-09, 10:44 AM   #1
Utente Junior
 
Registrato dal: Nov 2008
Messaggi: 39
angelo93  un newbie...
predefinito problemi

Salve, ho un problema con il mio automodello. Quando la accendo l' auto sembra apposto, quando comincia a camminare un po e quando spingo di pi con il gas mi si spegne. Secondo voi che cosa ??
angelo93 non  in linea   Rispondi quotando
Vecchio 17-05-09, 12:37 PM   #2
Utente
 
L'avatar di MarkR6
 
Registrato dal: Feb 2009
residenza: Catania
Messaggi: 582
MarkR6  un newbie...
predefinito

Probabilmente hai qualche problema di carburazione, se vedi che fa molto fumo e prima di spegnersi borbotta grassa.

dovresti dare qualche altro "indizio" per capire meglio.
__________________
***Marco Costanzo***
Modello: Team Durango DNX408
Radio/Servi: Sanwa Exzes Plus/Futaba BLS 351
Motore/Gomme: Max Power Racer/Schepis Model
MarkR6 non  in linea   Rispondi quotando
Vecchio 17-05-09, 12:46 PM   #3
Utente Senior
 
L'avatar di rider
 
Registrato dal: Jul 2008
Messaggi: 2,057
rider  un newbie...
predefinito

probabilmente la frizione ti attacca troppo presto e sforza eccessivamente il motore
__________________
AC/DC the best!!!

BLACK ICE TOUR!! nn sono cambiati di una virgola!! always the best!!!!

!!!!ROCK AND ROLL TRAIN!!!!
rider non  in linea   Rispondi quotando
Vecchio 17-05-09, 02:24 PM   #4
Utente Junior
 
Registrato dal: Nov 2008
Messaggi: 39
angelo93  un newbie...
predefinito

Quote:
Originariamente inviata da MarkR6 Visualizza il messaggio
Probabilmente hai qualche problema di carburazione, se vedi che fa molto fumo e prima di spegnersi borbotta grassa.

dovresti dare qualche altro "indizio" per capire meglio.
No, non borbotta e nn fa tanto fumo.
angelo93 non  in linea   Rispondi quotando
Vecchio 17-05-09, 03:51 PM   #5
Utente Junior
 
Registrato dal: Nov 2008
Messaggi: 39
angelo93  un newbie...
predefinito

Quote:
Originariamente inviata da angelo93 Visualizza il messaggio
No, non borbotta e nn fa tanto fumo.
Allora magra? cosa devo fare per ingrassare la carburazione devo avvitare la vite o svitarla?
angelo93 non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Ts-53 problemi bassaidai Statico - Kits, Info e Varie 3 07-04-09 12:42 PM
Problemi HLJ vonfid Statico - Kits, Info e Varie 4 18-06-08 02:44 PM
Problemi Help!!! umbyfabi Automodelli a scoppio 13 28-03-07 08:50 PM
Problemi con EZ catania Automodelli a scoppio Monster Truck 7 08-07-05 04:04 PM
PROBLEMI bubi Mini automodelli rc elettrici 2 30-08-03 02:30 PM


Tutti gli orari sono GMT +2. Attualmente sono le 05:23 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play