Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Impianti radio, servocomandi e avviatori
Rispondi
 
Strumenti della discussione
Vecchio 09-10-11, 05:48 PM   #1
Utente
 
Registrato dal: Jan 2011
residenza: modena
Messaggi: 139
babbe73  un newbie...
predefinito problema servo

ciao a tutti
ho un servo savox che ieri mi faceva una specie di rimbalzo in rilascio e ogni tanto non dava gas immediato ma dopo un po e oggi e morto ,non gira pi, cosa puo essere successo?
gli ingranaggi sono ok

babbe73 non  in linea   Rispondi quotando
Vecchio 09-10-11, 05:49 PM   #2
Utente
 
Registrato dal: Jan 2011
residenza: modena
Messaggi: 139
babbe73  un newbie...
predefinito

dimenticavo il servo ha fatto girare la macchina per 2 litri
babbe73 non  in linea   Rispondi quotando
Vecchio 10-10-11, 12:04 AM   #3
Utente
 
Registrato dal: Jan 2011
residenza: modena
Messaggi: 139
babbe73  un newbie...
predefinito

up
babbe73 non  in linea   Rispondi quotando
Vecchio 12-10-11, 11:54 AM   #4
Utente Senior
 
L'avatar di gheghe75
 
Registrato dal: Mar 2010
residenza: padova
Messaggi: 2,392
gheghe75 emana un'aura potente attorno a se!gheghe75 emana un'aura potente attorno a se!
Invia un messaggio tremite Skype a gheghe75
predefinito

se hai un altra ricevente prova ad attaccare il servo alla ricevente nuova e controlla se funziona. Se cosi non fosse probabilmente partito il servo, se no partita la ricevente....... controlla anche le squadretta se sono aposto, dove si infilano sul servo, potrebbe essere che si sia sgranata e non funziona piu come prima, successo anche a me
gheghe75 non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
problema servo max77 Impianti radio, servocomandi e avviatori 7 07-12-10 02:32 PM
Problema servo Zane18 Automodelli elettrici 12 08-08-10 11:44 AM
problema servo! andrea70 Automodelli elettrici 5 23-03-10 09:33 PM
problema servo eon89 Impianti radio, servocomandi e avviatori 3 19-07-09 06:48 PM
Problema servo Garfield Impianti radio, servocomandi e avviatori 1 28-06-09 09:10 PM


Tutti gli orari sono GMT +2. Attualmente sono le 05:00 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play