Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Impianti radio, servocomandi e avviatori
Rispondi
 
Strumenti della discussione
Vecchio 06-07-11, 11:34 AM   #136
Utente
 
L'avatar di scatenate l'inferno
 
Registrato dal: Apr 2009
Messaggi: 144
scatenate l'inferno inizia ad ingranare.
predefinito

allora siccome mi sono incapunito in questa cosa,sono andato fino in fondo nel mio esperimento ieri ho provato la radio con lipo 7,4 alla ricevente(carichissime quindi con diciamo almeno 8v) in pista per almeno una decina di serbatoi,il risultato?? funziona tutto bene a meraviglia senza nessun tipo di problema Quindi mi viene da pensare che ho l acoms e stata molto al di sotto con il dichiarare il voltaggio max per la ricevente per pararsi il cxxo!oppure non lo so


Attenzione:
questa cosa io lo provata sulla mia radio (a mio rischio e pericolo)quindi non e detto che possa andare bene sempre,per chi non vuole avere noie si attenga a quello che scrive l acoms!

scatenate l'inferno non è in linea   Rispondi quotando
Vecchio 06-07-11, 11:40 AM   #137
Utente Senior
 
L'avatar di franky88
 
Registrato dal: Nov 2009
residenza: benevento e prov./Modena
Messaggi: 1,358
franky88 inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da scatenate l'inferno Visualizza il messaggio
allora siccome mi sono incapunito in questa cosa,sono andato fino in fondo nel mio esperimento ieri ho provato la radio con lipo 7,4 alla ricevente(carichissime quindi con diciamo almeno 8v) in pista per almeno una decina di serbatoi,il risultato?? funziona tutto bene a meraviglia senza nessun tipo di problema Quindi mi viene da pensare che ho l acoms e stata molto al di sotto con il dichiarare il voltaggio max per la ricevente per pararsi il cxxo!oppure non lo so


Attenzione:
questa cosa io lo provata sulla mia radio (a mio rischio e pericolo)quindi non e detto che possa andare bene sempre,per chi non vuole avere noie si attenga a quello che scrive l acoms!
Ben detto!
chi non risica non rosica......
__________________
XB8EC R1 S8TX
cl7B bullet k9 b3
sanwa alturn hitec acoms
PMT GRP SM/energizer HARD LRP ORION
franky88 non è in linea   Rispondi quotando
Vecchio 08-05-17, 05:10 PM   #138
Utente Junior
 
Registrato dal: May 2017
Messaggi: 1
Uccio_1974 ha avuto comportamenti non adeguati in passato...
predefinito

Ciao A tutti, ho bisogno un aiuto... ho una radio Acoms 2.4ghz,.. ho eseguito i settaggi di gas e sterzo, ma spingendo il grilletto la ricevente non risponde al comando di stop o retromarcia,... chi mi può aiutare per capire come settare il comando? .... grazie a Tutti


Inviato dal mio iPhone utilizzando Forum
Uccio_1974 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema ACOMS Technisport 2.4 Ghz placebo Impianti radio, servocomandi e avviatori 46 02-11-11 10:35 PM
TECHNISPORT 2,4 GHz ACOMS suggerimento servi e batterie RX Maxcapo Impianti radio, servocomandi e avviatori 4 23-12-10 07:26 PM
ACOMS Technisport 2.4 GHz placebo Impianti radio, servocomandi e avviatori 3 05-02-08 03:26 PM
Nuovo Acoms 2,4 Ghz!!! giainos Impianti radio, servocomandi e avviatori 1 25-01-08 06:16 PM


Tutti gli orari sono GMT +2. Attualmente sono le 06:31 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play