Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 On Road
Rispondi
 
Strumenti della discussione
Vecchio 24-04-15, 01:54 PM   #16
Utente Junior
 
Registrato dal: Apr 2015
Messaggi: 33
ildj92 è un newbie...
predefinito

Quote:
Originariamente inviata da dynamo Visualizza il messaggio
quindi il problema batteria è da escludere...
cerca di recuperare il nome della miscela così vediamo un po' e se riesci fai un video del problema così vediamo come si comporta il motore
Per il nome della miscela non so come fare, purtroppo il negozio di modellismo dove l'ho presa è a 30 km da casa e non sempre riesco ad andarci. Al massimo se può servire posso postare qualche foto ma è una semplice bottiglia d'acqua riempita.

ildj92 non è in linea   Rispondi quotando
Vecchio 24-04-15, 01:56 PM   #17
Utente Senior
 
L'avatar di ufotecno
 
Registrato dal: Dec 2007
residenza: Vicenza
Messaggi: 3,254
ufotecno diventerà qualcuno prima o dopo!
predefinito

Non riesco a vedere il video..... mi dice "video privato"
__________________
Se mi date una reputazione abbiate il buon senso di commentarla con il vostro nome.....
GRAZIE
ufotecno non è in linea   Rispondi quotando
Vecchio 24-04-15, 01:59 PM   #18
Utente Junior
 
Registrato dal: Apr 2015
Messaggi: 33
ildj92 è un newbie...
predefinito

Quote:
Originariamente inviata da ufotecno Visualizza il messaggio
Non riesco a vedere il video..... mi dice "video privato"
Scusami ma è la prima volta che pubblico un video , prova ora.
ildj92 non è in linea   Rispondi quotando
Vecchio 24-04-15, 02:22 PM   #19
Utente Senior
 
L'avatar di dynamo
 
Registrato dal: Sep 2009
residenza: saronno
Messaggi: 6,056
dynamo emana un'aura potente attorno a se!dynamo emana un'aura potente attorno a se!
predefinito

quel motore a me sembra esaurito... cmq devi dare anche un pelo di gas, gli spilli della carburazione come sono settati?
__________________
macchina: mugen mtx6 motori: 2 picco torque 2015
gomme: matrix miscela: runnertime
servi: savox 1251 radiocomando: sanwa m11x
pilota: mio fratello (io meccanico + o -)
dynamo non è in linea   Rispondi quotando
Vecchio 24-04-15, 02:35 PM   #20
Utente Junior
 
Registrato dal: Apr 2015
Messaggi: 33
ildj92 è un newbie...
predefinito

Si a volte ho provato a dare gas ma niente. Lo spillo del massimo l'ho avvitato completamente e poi svitato di 3 giri, quello del minimo avvitato completamente e poi svitato di 2 giri e mezzo. Mentre il minimo dinamico l'ho messo in modo che la ghiglittona sia aperta di circa 1 mm. Non so se è giusto ma ho seguito alcune discussioni nel forum per settare così.
Per quando riguarda la ghigliottina del carburatore, sarebbe quella che vedo rimuovendo il filtro dell'aria? Perché riesco ad aprirla o chiuderla anche da radiocomando attraverso una lavetta posta a fianco della leva per dare gas.
ildj92 non è in linea   Rispondi quotando
Vecchio 24-04-15, 03:58 PM   #21
Utente Senior
 
L'avatar di dynamo
 
Registrato dal: Sep 2009
residenza: saronno
Messaggi: 6,056
dynamo emana un'aura potente attorno a se!dynamo emana un'aura potente attorno a se!
predefinito

apparte i nomi che hai scritto dei minimi che sono invertiti mi sembrano corretti..

la ghigliottina riesci ad aprirla anche con il radiocomando perchè quella levetta è il trim


Ps: aspetterò le foto della miscela
__________________
macchina: mugen mtx6 motori: 2 picco torque 2015
gomme: matrix miscela: runnertime
servi: savox 1251 radiocomando: sanwa m11x
pilota: mio fratello (io meccanico + o -)
dynamo non è in linea   Rispondi quotando
Vecchio 24-04-15, 04:17 PM   #22
Utente Junior
 
Registrato dal: Apr 2015
Messaggi: 33
ildj92 è un newbie...
predefinito

Quote:
Originariamente inviata da dynamo Visualizza il messaggio
apparte i nomi che hai scritto dei minimi che sono invertiti mi sembrano corretti..

la ghigliottina riesci ad aprirla anche con il radiocomando perchè quella levetta è il trim


Ps: aspetterò le foto della miscela
Si scusami hai ragione, mi sono sbagliato con i nomi. Visto che sono nuovo nel campo del modellismo, ed ho sentito parlare spesso di questi "trim", puoi spiegarmi meglio a cosa servono?

Ecco la foto della miscela, mi è stata venduta proprio così:
Icone allegate
Problema avviamento motore-20150424_150231-min.jpg  
ildj92 non è in linea   Rispondi quotando
Vecchio 24-04-15, 04:24 PM   #23
Utente Senior
 
L'avatar di dynamo
 
Registrato dal: Sep 2009
residenza: saronno
Messaggi: 6,056
dynamo emana un'aura potente attorno a se!dynamo emana un'aura potente attorno a se!
predefinito

è imbarazzante sta cosa... ma quanto l'hai pagata?

io ti consiglio di prendere delle miscele vere se il negoziante non tratta miscele già fatte nelle loro confezioni cambia negozio che è meglio


i trim spostano il punto 0 dei servi
__________________
macchina: mugen mtx6 motori: 2 picco torque 2015
gomme: matrix miscela: runnertime
servi: savox 1251 radiocomando: sanwa m11x
pilota: mio fratello (io meccanico + o -)
dynamo non è in linea   Rispondi quotando
Vecchio 24-04-15, 04:27 PM   #24
Utente Junior
 
Registrato dal: Apr 2015
Messaggi: 33
ildj92 è un newbie...
predefinito

Quote:
Originariamente inviata da dynamo Visualizza il messaggio
è imbarazzante sta cosa... ma quanto l'hai pagata?

io ti consiglio di prendere delle miscele vere se il negoziante non tratta miscele già fatte nelle loro confezioni cambia negozio che è meglio


i trim spostano il punto 0 dei servi
12€ un litro e mezzo. Il problema è che nelle vicinanze c'è solo quel negozio e chiunque sento va lì
ildj92 non è in linea   Rispondi quotando
Vecchio 24-04-15, 08:31 PM   #25
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,853
bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!
predefinito

Mica ai rimontato il pistone alla rovescia !!
Ma gli oring del carburatore come sono ??? Dopo 15 anni se ti va bene sono duri come sassi oppure rotti o sbriciolati !!!
Sicuramente anche il paraolio del cuscinetto anteriore è nelle medesime condizioni degli oring , ma quello per partire darebbe poca noia !!
Se tuo zio usava miscela mantua model è già tanto che sei riuscito a sbloccarlo , ma le parti in gomma e neoprene vai tranquillo che sono da cambiare !!
bc71 non è in linea   Rispondi quotando
Vecchio 24-04-15, 08:40 PM   #26
Utente Junior
 
Registrato dal: Apr 2015
Messaggi: 33
ildj92 è un newbie...
predefinito

Quote:
Originariamente inviata da bc71 Visualizza il messaggio
Mica ai rimontato il pistone alla rovescia !!
Ma gli oring del carburatore come sono ??? Dopo 15 anni se ti va bene sono duri come sassi oppure rotti o sbriciolati !!!
Sicuramente anche il paraolio del cuscinetto anteriore è nelle medesime condizioni degli oring , ma quello per partire darebbe poca noia !!
Se tuo zio usava miscela mantua model è già tanto che sei riuscito a sbloccarlo , ma le parti in gomma e neoprene vai tranquillo che sono da cambiare !!
Pistone ed albero motore sono le uniche cose che non ho tirato fuori perchè avevo paura di togliere la frizione per poi non saperla rimettere

Siccome sono nuovo come già detto in precedenza in questo campo scusami ma non so cosa sono di preciso gli "oring", sarebbero le guarnizioni?
Il paraolio del cuscinetto anteriore invece dove si trova? non conosco ancora i nomi precisi.

Per tutte le cose da cambiare posso farlo da solo? Grazie

A breve posto delle foto del modello se può aiutare
ildj92 non è in linea   Rispondi quotando
Vecchio 24-04-15, 09:27 PM   #27
Utente Senior
 
L'avatar di dynamo
 
Registrato dal: Sep 2009
residenza: saronno
Messaggi: 6,056
dynamo emana un'aura potente attorno a se!dynamo emana un'aura potente attorno a se!
predefinito

prova a fare come suggerisce bc71 controlla gli or

per la miscela non mi esprimo... io non comprerei mai una miscela fatta e venduta così
__________________
macchina: mugen mtx6 motori: 2 picco torque 2015
gomme: matrix miscela: runnertime
servi: savox 1251 radiocomando: sanwa m11x
pilota: mio fratello (io meccanico + o -)
dynamo non è in linea   Rispondi quotando
Vecchio 24-04-15, 09:31 PM   #28
Utente Junior
 
Registrato dal: Apr 2015
Messaggi: 33
ildj92 è un newbie...
predefinito

Ecco alcune immagini se possono aiutare. Ho anche un video fatto quando ho sbloccato il motore se magari può far comodo
Icone allegate
Problema avviamento motore-1429900146749.jpg   Problema avviamento motore-1429900184027.jpg   Problema avviamento motore-1429900230858.jpg  

ildj92 non è in linea   Rispondi quotando
Vecchio 24-04-15, 09:35 PM   #29
Utente Senior
 
L'avatar di dynamo
 
Registrato dal: Sep 2009
residenza: saronno
Messaggi: 6,056
dynamo emana un'aura potente attorno a se!dynamo emana un'aura potente attorno a se!
predefinito

fai così metti anche dei tubi miscela nuovi sono quelli che fanno dalla marmitta al serbatoio e dal serbatoio al motore
__________________
macchina: mugen mtx6 motori: 2 picco torque 2015
gomme: matrix miscela: runnertime
servi: savox 1251 radiocomando: sanwa m11x
pilota: mio fratello (io meccanico + o -)
dynamo non è in linea   Rispondi quotando
Vecchio 24-04-15, 09:35 PM   #30
Utente Junior
 
Registrato dal: Apr 2015
Messaggi: 33
ildj92 è un newbie...
predefinito

Quote:
Originariamente inviata da dynamo Visualizza il messaggio
prova a fare come suggerisce bc71 controlla gli or

per la miscela non mi esprimo... io non comprerei mai una miscela fatta e venduta così
Ma dove li trovo? Quando ho smontato il motore non ne ho incontrati, se ci riferiamo alle "guarnizioni" , da quello che ricordo
Mi sembra che ne ho incontrato uno messo sotto il carburatore, tra lui e il carter ed era messo bene
ildj92 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema avviamento? Julioelmagico Automodelli a scoppio Monster Truck 1 11-01-13 09:07 PM
Problema avviamento Fede94 Automodelli a scoppio 1/8 Off Road 7 09-06-11 07:02 PM
problema avviamento motore a scoppio??? -=HORIZON=- Automodelli a scoppio 1/8 Off Road 5 22-11-10 10:45 PM
motore con avviamento a cassetta vs motore con accensione pull start gcarboni Automodelli a scoppio 1/8 Off Road 11 17-11-07 08:01 PM
problema avviamento stevugas Automodelli a scoppio 1/8 Rally Game 4 04-11-05 03:11 PM


Tutti gli orari sono GMT +2. Attualmente sono le 12:10 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play