Vai indietro   Forum Modellismo.net > Categoria Statico > Statico - Kits, Info e Varie
Rispondi
 
Strumenti della discussione
Vecchio 08-01-09, 10:46 PM   #1
Utente Junior
 
L'avatar di donald62
 
Registrato dal: Dec 2008
residenza: Cumiana (TO)
Messaggi: 68
donald62 è un newbie...
predefinito Problema di mascheratura

Sto colorando una Honda NSX Arta Tamiya: cofano bianco lucido e corpo rosso fluorescente (TS 36 Tamiya messo in barattolo e dato con aerografo). Premetto che non ho nessuna esperienza con gli acrilici. Il cofano l'ho verniciato ovviamente per prima: sfondo bianco opaco tamiya (su tutto il modello) e sopra il cofano bianco lucido gunze in varie passate (direi 3 ma non ricordo). Ho aspettato un paio di giorni prima di mascherare con nastrino tamiya (vicino ai bordi cofano) e nastro di carta che avevo in casa da colorificio per le parti più grosse. Avevo fatto un paio di prove per verificare che non desse fastidio sempre sullo stesso modello e sono partito a verniciare con il rosso fluorescente. Oggi dopo aver completato (più o meno 4 mani di rosso), il risultato mi soddisfaceva, e sono andato a rimuovere la mascheratura: sorpresa il bianco che era prima era un bel lucido è stato 'rovinato' forse dalla colla. Ho pensato al nastro di carta da colorificio, ma ho notato il medesimo problema dove era stato messo il nastrino tamiya. Dove sta il problema? ho aspettato troppo poco (e se si quanto tempo ci va perchè gli acrilici lucidi dati con aerografo possano considerarsi completamente asciutti) o avrei dovuto dare un protettivo (e se si quale)? Qual'è la procedura più corretta per una verniciatura 'tipo carrozzeria' a più colori? Adesso ho seppiato pazientemente tutto il cofano e temo che non mi resti niente di meglio di riprovare a mascherare il rosso per rifare il cofano, vorrei evitare altre spiacevole sorprese.... Grazie di qualche aiuto!
donald62 non è in linea   Rispondi quotando
Vecchio 09-01-09, 01:34 AM   #2
Utente
 
L'avatar di mkobau
 
Registrato dal: Apr 2007
residenza: legnano-mi
Messaggi: 778
mkobau è un newbie...
predefinito

ciao,
io uso spesso acrilici e mascherature,ma lo scotch di carta spesso mi ha creato problemi,usa magari quello tamiya dappertutto.
4 mani sinceramente mi sembrano troppe,gli acrilici in 24h asciugano eccome,quindi i tempi ci sono,magari anziche' il bianco come primer,usa il grigio chiaro,aggrappa meglio.
Poi noto che citi i gunze,sinceramente lasciali perdere,hanno creato tantissimi problemi a parecchi,io farei cosi',svernicia tutto,passa una mano di grigio chiaro leggera,basta una passata ben fatta,maschera le zone che t'interessano usando scotch tamiya e magari anche maskol.
Poi meno mani dai,meglio e'.
marco
mkobau non è in linea   Rispondi quotando
Vecchio 09-01-09, 08:38 AM   #3
Utente Junior
 
L'avatar di donald62
 
Registrato dal: Dec 2008
residenza: Cumiana (TO)
Messaggi: 68
donald62 è un newbie...
predefinito

forse erano 3 mani di lucido sul fondo bianco opaco. Erano mani molto leggere. Quindi 24 ore sono sufficienti per gli acrilici ??? il problema l'ho avuto anche sulle superfici piccole che erano state coperte solo dal nastro tamiya e per quel motivo pensavo di aver aspettato troppo poco tempo per la vernice acrilica. Avevo fatto un primo tentativo utilizzanbdo il primer grigio tamiya in boboletta, ma il bianco acrilico lucido non riusciva a coprire bene e ci volevano troppe mani. Ero così passato a dare un fondo di bianco opaco per eliminare il problema.
donald62 non è in linea   Rispondi quotando
Vecchio 09-01-09, 09:32 AM   #4
Utente Senior
 
Registrato dal: Sep 2003
residenza: Lodi
Messaggi: 9,813
bruno emana un'aura potente attorno a se!bruno emana un'aura potente attorno a se!
predefinito

Gli acrilici asciugano in fretta in superficie ma non in profondità. Per quallunque spessore io aspetterei anche una settimana. Lascia asciugare bene anche tutte le mani che dai.
Prova anche,se ne hai la posiibilità, a fare asciugare in forno.Io ho comperato un fornetto elettrico da 30 euro e lo uso anche per asciugare le vernici datesu modelli in plastica.
Fai una prova con un pezzo di plastica prima!! non superare i 40 gradi.
Senza forno la regola generale dovrebbe essere: molto tempo e luoghi asciutti!
L'ideale sarebbe preparare e verniciare la carrozzeria prima di tutto, cosi che puoi lasciare asciugare per settimane mentre monti il resto..
bruno non è in linea   Rispondi quotando
Vecchio 09-01-09, 09:37 AM   #5
Utente Senior
 
L'avatar di gionc
 
Registrato dal: Dec 2005
Messaggi: 10,155
gionc inizia ad ingranare.
predefinito

La procedura che hai utilizzato è corretta: ok primer grigio sotto e primer bianco fine per schiarire. Io il tuo identico problema l'ho avuto con il TS26 sempre bianco ma Laquer. Ma sono sicuro che "il paio di giorni" che ho aspettato io eran troppo pochi. Mi è successo anche con un clear trasparente monocomponente, acrilico, sempre dopo un paio di giorni. Entrambe le volte sono riuscito a recuperare perfettamente il lavoro: soprattutto se hai sufficente colore sotto puoi passare le Micromesh e lucidare, alla fine si tratta di una Orange Peel grossolana: puoi anche accontentarti di una finitura non a specchio finendo il lavoro con il lucido, ma per l'esperienza che ho risultati buoni si ottengono se ogni passata è perfetta

In sintesi: non so dirti se hai aspettato poco o meno, certo l'acrilico è veloce ma fa anche pellicola, è possibile che tu abbia scoperto l'effetto "croccante fuori, morbido dentro", ossia c'era del solvente rimasto imprigionato dai layer sovrastanti, sotto non s'è seccato e a rendere la textre sono gli strati sottostanti: in modo diverso, sempre se il colore era secco in profondità, non me lo so spiegare.
gionc non è in linea   Rispondi quotando
Vecchio 09-01-09, 09:38 AM   #6
Utente Senior
 
L'avatar di gionc
 
Registrato dal: Dec 2005
Messaggi: 10,155
gionc inizia ad ingranare.
predefinito

upps, bruno, non c'era ancora il tuo intervento.... ho duplicato pressapoco
gionc non è in linea   Rispondi quotando
Vecchio 09-01-09, 02:08 PM   #7
Utente Senior
 
Registrato dal: Sep 2003
residenza: Lodi
Messaggi: 9,813
bruno emana un'aura potente attorno a se!bruno emana un'aura potente attorno a se!
Talking

Meglio abbondare...
bruno non è in linea   Rispondi quotando
Vecchio 09-01-09, 02:14 PM   #8
Utente Junior
 
L'avatar di donald62
 
Registrato dal: Dec 2008
residenza: Cumiana (TO)
Messaggi: 68
donald62 è un newbie...
predefinito

grazie dei consigli. In effetti il timore di aver atteso troppo poco era l'unica cosa che potevo ipotizzare come causa.
In generale fra una mano leggera (di lucido acrilico tamiya ad esempio) e la successiva, quanto aspettate ?
Può essere valida la regola che fra due mani dello stesso colore possono bastare 24 ore e per fare una mascheratura conviene attendere una settimana?
Anche perchè ho letto che le mascherature è meglio lasciarle il meno possibile, e quindi nell'ipotesi di dover dare due o tre mani del colore finale non posso pensare di far passare più di 3 o 4 giorni prima di togliere la mascheratura.
donald62 non è in linea   Rispondi quotando
Vecchio 09-01-09, 09:57 PM   #9
Utente Senior
 
Registrato dal: Sep 2003
residenza: Lodi
Messaggi: 9,813
bruno emana un'aura potente attorno a se!bruno emana un'aura potente attorno a se!
predefinito

Se usi la bomboletta la regola sarebbe: una mano leggera e veloce senza coprire tutto e dopo una ventina di minuti la prima mano coprente..Poi più lasci asciugare e meglio è..
Se devi mascherare, aspetti molti giorni..non ci sono santi che tengano, perchè l'asciugatura, senza forni o oattrezzature da carrroziere, risente da vari fattori olte che del manico del pittore..Il più bastardo è il tempo atmosferico, che si accompagna con la temperatura dell'ambiente..Umido e freddo tramano contro di te..Ed anche l'umido e caldo...
bruno non è in linea   Rispondi quotando
Vecchio 10-01-09, 12:09 AM   #10
Utente Junior
 
L'avatar di donald62
 
Registrato dal: Dec 2008
residenza: Cumiana (TO)
Messaggi: 68
donald62 è un newbie...
predefinito

quindi come suggeritomi qualche post fa' il problema dell'asciugatura potrebbe essere risolto con un fornetto....
donald62 non è in linea   Rispondi quotando
Vecchio 10-01-09, 02:59 AM   #11
Utente
 
L'avatar di mkobau
 
Registrato dal: Apr 2007
residenza: legnano-mi
Messaggi: 778
mkobau è un newbie...
predefinito

mi spiace deludere qualcuno,ma in 40 anni non ho mai avuto bisogno di fonti "elettriche,fono,o similari",ma ho sempre aspettato l'aria atmosferica!!!!!!!!!!,e ho aerei montati,o mezzi montati che la vernice nemmeno i lanciafiamme la staccano!!!!!!!!!!,vedi auto in metallo/resina/plastica,e similari,oltre a qualche centinaio di aerei assortiti.
Quindi il problema e' puramente di pulizia dei pezzi,hai lavato prima la plastica?,acqua e sapone dei piatti.
marco
p.s.:dimenticavo,meglio sempre usare primer da vernici modellistiche acriliche normali,e non certe strane alchimie,peggio ancora le bombolette spray,meta' le butti,l'altra meta' se non hai la mano,sei in un "oceano"di problemi,non la puoi regolare.

Ultima modifica di mkobau; 10-01-09 a 03:03 AM Motivo: aggiunte
mkobau non è in linea   Rispondi quotando
Vecchio 10-01-09, 01:09 PM   #12
Utente
 
L'avatar di metalgriso
 
Registrato dal: Jan 2006
residenza: Rivolta d'Adda
Messaggi: 598
metalgriso è un newbie...
predefinito

Secondo me, e come dicono anche gli altri, il problema è da ricondurre ai tempi di asciugatura troppo brevi.
Ho avuto anch'io esperienze di questo tipo quando ero alle prime armi con la mascheratura, aspettavo pochissimo tempo a mascherare e una volta finito di verniciare toglievo il nastro e trovavo l'impronta... da allora aspetto sempre almeno una settimana prima di mascherare qualcosa con molte mani di vernice, perché come già detto può sembrare asciutta al tatto, ma potrebbe non esserlo all'interno.
metalgriso non è in linea   Rispondi quotando
Vecchio 10-01-09, 11:11 PM   #13
Utente Junior
 
L'avatar di donald62
 
Registrato dal: Dec 2008
residenza: Cumiana (TO)
Messaggi: 68
donald62 è un newbie...
predefinito

Condivido. Riproverò.
Oggi preso da raptus, ho fatto diverse prove e alla fine ho risverniciato tutto con alcool e tanta pazienza. E siamo a 2 volte. Sbaglando s'impara dicevano...
donald62 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
problema max16 Automodelli a scoppio 1/10 Touring 3 06-04-07 06:40 PM
Problema VS w_me Mini4wd Assetti 3 14-07-06 08:09 AM
Problemi con decal e mascheratura ... eporzio Statico - Kits, Info e Varie 4 30-11-05 12:09 PM
Il modo più corretto per togliere il nastro di una mascheratura mrana Statico - Kits, Info e Varie 8 10-11-05 02:06 PM
problema! valgab Mini4wd Principianti 7 14-06-05 07:58 PM


Tutti gli orari sono GMT +2. Attualmente sono le 10:00 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play