Vai indietro   Forum Modellismo.net
giofrui Ŕ un newbie...

giofrui giofrui non Ŕ in linea

Utente Junior

Messaggi degli ospiti

Visualizzazione dei messaggi di 1 3 di 3
  1. bal¨
    22-08-12 01:00 AM - permalink
    bal¨
    Mi spiace.cmq se riesci fai un salto
  2. bal¨
    21-08-12 01:04 AM - permalink
    bal¨
    Per il mc ancora nn so,ma se tutto va bene giovedi pom giriamo.
    Cmq se vieni chiedici conferma.
    Se so qualcosa ti faccio sapere.ciao
  3. giofrui
    18-04-12 10:51 PM - permalink
    giofrui
    ciao....Ŕ successo un casino ma spero nn grave...la molla della tiranteria del gas e freni era montata al contrario e fino ad oggi andava bene!poi a un certo punto la macchina ha cominciato ad accellerare da sola ed Ŕ finita nell erba!!!!fino a qua,tutto abbastanza normale,come mi sono avvicinato e lo tirata su dall'alettone a cominciato ad accellerare di brutto...sara stata accellerata a manetta per 3-4 secondi finche non gli ho messo un dito sulla marma e lo spenta.nn dovrebbe essere successo niente di grave...no???
    cmq stasera ho capito il problema,la molla del freno dalle aste era montata dalla parte opposta e quindi non entravano in funzione e si sono incastrate nel telaietto sopra al differenziale ed Ŕ rimasta accellerata....una domanda ancora l'olio da mettere after runner devo metterlo ogni volta che ci giro ma da calda o da fredda??

Dati personali

  • Dati personali di giofrui
    CittÓ
    murazzano
    Occupazione
    pasticcere
    I miei modelli
    crono 07 L

Statistiche

Messaggi inseriti
Messaggi degli ospiti
Informazioni generali
  • Ultima attivitÓ : 08-08-14 03:02 PM
  • Registrato dal: 30-08-11

Amici

Visualizzazione degli amici 1 da 6 di 6

Tutti gli orari sono GMT +2. Attualmente sono le 09:39 PM.


Chi Siamo | PubblicitÓ | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play