Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Impianti radio, servocomandi e avviatori
Rispondi
 
Strumenti della discussione
Vecchio 08-03-09, 07:32 PM   #1
Utente Junior
 
Registrato dal: Sep 2008
residenza: Napoli
Messaggi: 54
vincmass  un newbie...
predefinito problema fail safe

Salve ragazzi,
mi capita una cosa strana. perch quando la macchina fa le curve a destra per circa due secondi, mi entra in funzione il failsafe e me la blocca? questo mi succede solo quando giro a destra. poi aspetto altri due, tre secondi ed il failsafe si sblocca.
ho cambiato da circa un mese il servo delle ruote, ma non mi ha dato mai problemi.....
grazie

vincmass non  in linea   Rispondi quotando
Vecchio 08-03-09, 08:19 PM   #2
Utente
 
L'avatar di hariseldon73
 
Registrato dal: Aug 2008
residenza: Udine
Messaggi: 486
hariseldon73 ha avuto comportamenti non adeguati in passato...
predefinito

Forse sono le batterie oppure devi girare sempre a sinistra.
hariseldon73 non  in linea   Rispondi quotando
Vecchio 08-03-09, 09:59 PM   #3
sg
Utente
 
Registrato dal: May 2006
residenza: Mesero
Messaggi: 162
sg  un newbie...
predefinito

batterie, o se te lo fa sempre nello stesso punto anche interferenza
sg non  in linea   Rispondi quotando
Vecchio 09-03-09, 09:31 AM   #4
Utente Senior
 
L'avatar di gnagnolone1964
 
Registrato dal: Feb 2008
residenza: Roma
Messaggi: 1,352
gnagnolone1964 diventer qualcuno prima o dopo!
predefinito

Prova a sterzare meno, a me me lo faceva quando sforzava il servo e allora sterza meno per verifica, o se hai un'altro servo da provare, forse ti va oltre il fine corsa ciao
__________________
NUOVA FAOR SF701
Team motounoacinque Roma
www.motounoacinque.it
gnagnolone1964 non  in linea   Rispondi quotando
Vecchio 09-03-09, 07:21 PM   #5
Utente Junior
 
Registrato dal: Sep 2008
residenza: Napoli
Messaggi: 54
vincmass  un newbie...
predefinito

Ho provato a sterzare di meno, ma tutto uguale.
ora provo a ricaricare le batterie. a domani
vincmass non  in linea   Rispondi quotando
Vecchio 09-03-09, 09:27 PM   #6
Utente
 
L'avatar di hariseldon73
 
Registrato dal: Aug 2008
residenza: Udine
Messaggi: 486
hariseldon73 ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da vincmass Visualizza il messaggio
Ho provato a sterzare di meno, ma tutto uguale.
ora provo a ricaricare le batterie. a domani
no no, cambia proprio le batterie. Usa quattro non ricaricabili se non hai un pacco nuovo.
hariseldon73 non  in linea   Rispondi quotando
Vecchio 13-03-09, 08:53 PM   #7
Utente Junior
 
Registrato dal: Sep 2008
residenza: Napoli
Messaggi: 54
vincmass  un newbie...
predefinito

ciao ragazzi,
non erano le batterie, ma il servo che andava sotto sforzo e mi mandava il failsafe in blocco. ho raddrizzato meglio la squadretta del servo ed ora tutto a posto.
vincmass non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema Fail safe Spektrum DX3R Arthax69 Impianti radio, servocomandi e avviatori 0 21-02-09 07:13 PM
FAIL SAfE hariseldon73 Impianti radio, servocomandi e avviatori 9 24-01-09 11:26 PM
fail safe raterot Automodelli a scoppio 1/10 Touring 6 24-05-06 09:36 AM
fail safe lorenzo6969 Automodelli a scoppio 1/8 Off Road 7 11-05-05 02:31 PM


Tutti gli orari sono GMT +2. Attualmente sono le 08:49 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play