Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio
Rispondi
 
Strumenti della discussione
Vecchio 09-10-10, 04:20 PM   #1
Utente Junior
 
Registrato dal: Oct 2010
residenza: firenze
Messaggi: 11
fili_ct_46 è un newbie...
predefinito problema di marcia

salve a tutti ho un problema con la mia auto quando levo l'accendi candela l'auto rimane in moto ma appena accellero si spegne sapete darmi un aiuto?????????????:m ad:

fili_ct_46 non è in linea   Rispondi quotando
Vecchio 09-10-10, 11:39 PM   #2
Utente Junior
 
Registrato dal: Jun 2010
Messaggi: 33
coyote inizia ad ingranare.
predefinito

sembrerebbe un semplice problema di carburazione... cmq, accendila e tienila un pò in moto per farla riscaldare e poi inizia a carburare.
coyote non è in linea   Rispondi quotando
Vecchio 09-10-10, 11:56 PM   #3
Utente
 
L'avatar di lollo inferno
 
Registrato dal: Oct 2009
residenza: guarene,cuneo
Messaggi: 222
lollo inferno è un newbie...
Invia un messaggio tremite Yahoo a lollo inferno Invia un messaggio tremite Skype a lollo inferno
predefinito

esetto,è la carburazione,comunque è la sezione sbagliata
__________________
Gs CLX!!!
sirio cl3 sport se mi sorpassi in accelerazione
servi savox 1258 ti smerdo sul curvone
radio futaba 3gr
lollo inferno non è in linea   Rispondi quotando
Vecchio 10-10-10, 02:08 PM   #4
Utente Senior
 
Registrato dal: Feb 2009
residenza: Caorle (VE)
Messaggi: 7,849
Aledrummer83 diventerà qualcuno prima o dopo!Aledrummer83 diventerà qualcuno prima o dopo!
Invia un messaggio tremite Skype a Aledrummer83
predefinito

Quote:
Originariamente inviata da lollo inferno Visualizza il messaggio
esetto,è la carburazione,comunque è la sezione sbagliata
non è vero.... sezione auto a scoppio... è giusto....

solo che questa sezione è letta poco...
__________________

Aledrummer83 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema con la seconda marcia thomas Thunder Tiger 9 15-04-09 09:37 AM
problema cambio marcia spiddy1 Automodelli a scoppio 1/10 Touring 8 11-04-09 08:36 PM
problema seconda marcia maurizio90 Automodelli a scoppio 3 19-08-07 02:50 AM
Mini-z AWD problema non và + la marcia in avanti refuso Mini automodelli rc elettrici 20 08-02-07 09:09 PM
Problema ruota dentata 2° marcia diablogen Automodelli a scoppio 1/10 Touring 2 09-08-05 06:40 PM


Tutti gli orari sono GMT +2. Attualmente sono le 12:58 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play