Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/5
Rispondi
 
Strumenti della discussione
Vecchio 25-04-19, 02:33 PM   #1
Utente Junior
 
Registrato dal: Apr 2019
Messaggi: 6
tommy64 è un newbie...
predefinito Aowei-yama 1/5

ciao a tutti sono nuovo del forum ed anche nel settore modellismo, ho un problema direi abbastanza serio,nel senso che ho un problema di trazione sul modello aowei-yama 1/5.
o
il modello in questione ha un motore a scoppio che è di 26cc.
il motore si accende il radiocomando funziona regolarmente ma e dico ma la trazione non funziona cioè:
il motore produce motricità ma non viene erogata alle ruote che dovrebbero dare motricità al modellino in questione.
avrei bisogno che qualcuno mi aiutasse a capire come si può ovviare a questo inconveniente e magari riuscire a comprare i componenti necessari per far si che riesco a dare il corretto funzionamento al modellino.
io nel frattempo ho smontato il modellino e mi sono fatto un ragionamento per quanto riguarda la motricità del modellino(scusate ma sono un niubbio in questo ambito)e ho dedotto che avendo il motore funzionante e il differenziale posto sulle due trasmissioni e anche lui funzionante e privo di difetti, nello smontaggio ho notato l'usura del ferrodo(per me che sono un pochetto vecchio si tratta di un freno a tamburo) e del cappellotto diciamo così che lo contiene.
il ferrodo è nient'altro che un tamburo collegato alla trazione del motore in uscita, ma a quanto pare nel cappelloto che lo contiene ci balla dentro ma non di poco, si parla di 2-3 millimetri.
ora facendo il punto della situazione io credo che sia propio il ferrodo e il cappellotto che lo contiene non danno motricità al modellino.
detto questo volevo sapere da voi esperti in questo campo se c'è qualcuno può gentilmente aiutarmi e se le mie conclusioni sono corrette riguardo alla motricità del modellino in questione.
PS:se poi gentilmente quel qualcuno mi da un sito oppure qualcuno che vende pezzi di ricambio per il modellino ve ne sarei grato.


Ultima modifica di tommy64; 25-04-19 a 02:36 PM
tommy64 non è in linea   Rispondi quotando
Vecchio 25-04-19, 11:14 PM   #2
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,849
bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!
predefinito

credo che sei già nel problema , se ai gia controllato il differenziale bicchierini compresi , ( non so se ha bicchierini con asse o bicchierini con grano che si avvita nell asse ) il punto cruciale dovrebbe essere quello che chiami tamburo con ferrodo ……
sarebbe la frizione , sicuramente con due ganasce con ferodo e due molle che con la forza centrifuga si allargano fino ad attaccarsi alla campana , che comincia a trasmettere motricità alla corona del differenziale , e da li tutto il resto .
2 / 3 mm di gioco non mi sembra un eccesso che possa giustificare la totale mancanza di trazione , potrebbe essere allentato il pignone , quello che dà il rinvio alla corona del differenziale …..
prova a sganciare le molle alle ganasce della frizione e vedi se riescono ad aprirsi liberamente senza impedimenti , puo capitare che ci sia ossido o sporco dentro la guida ……
non conosco il tuo modello , ma ha avuto un paio di 1/5 in passato , ma piu o meno sono tutte un po simili le 2wd ….
se proprio non ne vieni a capo ti può aiutare un meccanico da giardinaggio o , un meccanico di motorini dalle tue parti , qui sul forum se non si identifica bene il problema , si rischia di scrivere un libro che serve a poco …
ti lascio due link per i ricambi :

https://www.nitrotek.it/spare-parts/...gy-truggy.html

https://sriremotetoys.co.uk/Spare-Pa...rts-AoWei-YAMA
bc71 non è in linea   Rispondi quotando
Vecchio 26-04-19, 09:09 PM   #3
Utente Junior
 
Registrato dal: Apr 2019
Messaggi: 6
tommy64 è un newbie...
predefinito

grazie per la risposta esaustiva volevo però far vedere a voi tutti in che stato è il bicchierino o la campana che dir si voglia così da avere un resoconto del danno e se senza comprare ma diciamo pulire e rimontare facendola funzionare, se i pezzi sono danneggiati e la sostituzione e necessaria non c'è problema si cambiano e via.
nel frattempo vi mostro qualche foto degli oggetti in questione
Aowei-yama 1/5-img_1237.jpg

Aowei-yama 1/5-img_1239.jpg

Aowei-yama 1/5-img_1240.jpg

Aowei-yama 1/5-img_1241.jpg
tommy64 non è in linea   Rispondi quotando
Vecchio 26-04-19, 09:46 PM   #4
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,849
bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!
predefinito

ha me sembra tutto a posto , tutto il materiale sembra nuovo o usato pochissimo …. !!!!
bc71 non è in linea   Rispondi quotando
Vecchio 26-04-19, 10:32 PM   #5
Utente Junior
 
Registrato dal: Apr 2019
Messaggi: 6
tommy64 è un newbie...
predefinito

Magari lo fosse ma è un auto modello di terza mano e come si vede dalla foto della campana della frizione è rovinata sia sui bordi che sui lati poi magari mi sbaglio ed e tutto a posto e magari devo solo sistemare la frizione che faccio io fatica ad aprirla a mano quindi devo fare qualche prova e vedere se apre con l’accensione del motore altro problemi a riguarda non mi vengono in mente se non quello detto pocanzi
tommy64 non è in linea   Rispondi quotando
Vecchio 26-04-19, 10:59 PM   #6
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,849
bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!
predefinito

guadando la campana , l unica cosa di anomalo è un cerchio al pari dei 4 buchi…
se non è un effetto ottico della foto si potrebbe dedurre che la campana struscia nella frizione ( cerchio ) impedendo alle massette di aprirsi .

in sintesi le masse devono aprirsi e bloccarsi nell anello della campana , ma se per una mancata spessorazione , tutta la campana và ad appoggiarsi nel gruppo frizione impedendo alle massette di aprirsi , ecco la mancata trazione .
bc71 non è in linea   Rispondi quotando
Vecchio 27-04-19, 12:02 AM   #7
Utente Junior
 
Registrato dal: Apr 2019
Messaggi: 6
tommy64 è un newbie...
predefinito

Vuoi dirmi che manca uno spessore che fa si che la campana non vada a toccare la frizione sul bordo della stessa?
Io però nello smontaggio non ho trovato niente ma solo la frizione e la campana quindi posso dedurre che il primo proprietario ha già smontato la frizione e si è dimenticato di montarla in modo corretto.
Va be domani se ho un momento controllo e vedo se nel rimontaggio la campana tocca contro la frizione.
Ti faccio sapere grazie per le info e ti auguro una buona serata
tommy64 non è in linea   Rispondi quotando
Vecchio 27-04-19, 01:42 AM   #8
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,849
bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!
predefinito

o manca uno spessore nell asse della campana , oppure ce il cuscinetto dell asse della campana che scorre nella sua sede ….
qualcosa che manca o montato male , o qualcosa che si muove in quel punto cè .
tutta la storia mi da a pensare che , essendo un auto di terza mano e vedere tutti quei pezzi molto nuovi , il problema è passato in tutti i propietari , nessuno la risolto , l anno rivenduta senza girarci , e la macchina è sempre nuova !!
bc71 non è in linea   Rispondi quotando
Vecchio 27-04-19, 01:56 PM   #9
Utente Junior
 
Registrato dal: Apr 2019
Messaggi: 6
tommy64 è un newbie...
predefinito

Grazie oggi ci provo e ti faccio sapere ciao
tommy64 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
AoWEI/Yama 1/5 Scale problema sterzo nello23 Automodelli a scoppio 1/5 25 25-03-18 07:47 PM
Buggy AoWei Yama? Ludus1999 Automodelli a scoppio 1/5 15 03-03-14 05:51 PM


Tutti gli orari sono GMT +2. Attualmente sono le 02:05 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play