Vai indietro   Forum Modellismo.net > Categoria Automodelli Elettrici > Automodelli elettrici
Chiudi la discussione
 
Strumenti della discussione
Vecchio 26-06-16, 10:41 PM   #1
Utente Junior
 
Registrato dal: Jun 2016
Messaggi: 8
Vittoriogisondi ha avuto comportamenti non adeguati in passato...
predefinito Buona sera

Salve a tutti volevo sapere se qualcuno mi saprebbe dire come mai alla mia auto elettrica scaldano i fili.. la macchina e supportata per 2 batterie lipo 7.4 v io ne uso una soltanto. Mica è dovuto da quello?? Grazie anticipatamente

Inviato con il mio SM-G920F - Scarica l‘app del Forum di Modellismo.net
Vittoriogisondi non è in linea  
Chiudi la discussione

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Buona sera Marvin81 Comunicazioni e presentazioni 0 16-02-14 09:25 PM
Buona sera! JhonnyK Comunicazioni e presentazioni 0 07-02-14 03:21 PM
Buona sera Dankino Comunicazioni e presentazioni 1 18-09-12 10:29 AM
Buona sera! LorenzoRR Comunicazioni e presentazioni 4 29-09-11 09:00 AM
buona sera danyhrc Comunicazioni e presentazioni 4 20-11-10 07:28 PM


Tutti gli orari sono GMT +2. Attualmente sono le 01:02 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play