Vecchio 17-07-23, 12:50 AM   #1
Utente Junior
 
Registrato dal: Jul 2023
residenza: Palermo
Messaggi: 2
panta è un newbie...
predefinito Cadute di tensione

Ciao a tutti, questo è il mio primo post sul forum e non sono un esperto. In breve il mio tracciato: scala H0, doppio ovale, dimensioni circa 2,80x1,00 m, 12 scambi comandati, 4 punti di alimentazione, centralina Z21 Roco; accendo l'impianto e il tester mi dà ovunque 6,5 V senza loco e li mantiene nel tempo se non dò alcun comando; simulo l'avvio di una loco agendo sulla manopola del multimouse, sempre senza loco sui binari, il tester misura 0,09 V. Da questo momento in poi, sia con che senza loco sui binari, la tensione è sempre 0,09 V. Per riavere i 6,5 V iniziali devo spegnere e riaccendere il tutto ma il problema ovviamente si ripresenta. Con la tensione di 0,09 V le loco (max 2) riescono a circolare quasi bene, ma non “perfettamente” bene (una FS245 forse perché leggerissima ha grosse difficoltà alla partenza). La domanda: è normale tutto ciò? Ammesso che possa ritenersi accettabile la tensione iniziale di 6,5 V (a fronte di quella in uscita dalla centralina di almeno 14 V) è normale che la tensione scenda a valori così estremamente bassi? Dovrei forse potenziare l'impianto? Gradirei conoscere se possibile il vostro punto di vista ed avere un consiglio su come procedere. Grazie in anticipo
panta non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
tensione in uscita bec esc nicolas2028 Impianti radio, caricatori, ESC e batterie 3 05-01-16 11:36 PM
riduttore tensione pippero24 Impianti radio, caricatori, ESC e batterie 1 28-02-14 02:07 PM
Tensione cinghie! enzoD Automodelli elettrici 1/10 Touring 2 10-08-12 07:25 PM
regolatore di tensione? giacomino1989 Impianti radio, servocomandi e avviatori 6 18-02-11 09:06 PM
Tensione Radiocomando vandominique Impianti radio, servocomandi e avviatori 0 30-09-09 09:42 PM


Tutti gli orari sono GMT +2. Attualmente sono le 03:44 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play