Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 Off Road
Rispondi
 
Strumenti della discussione
Vecchio 13-03-22, 06:12 PM   #1
Utente Junior
 
L'avatar di Drone operator
 
Registrato dal: Apr 2017
residenza: Prato
Messaggi: 15
Drone operator è un newbie...
predefinito L'auto non si muove

Ciao ho una crono rs03 e non ne vuole sapere di camminare. Il motore gira bene ma l'auto va piano, e si sente che il motore sta forzando. La frizione è ok. Ho controllato tutti e 3 i differenziali e i satelliti sono perfetti. Il differenziale centrale è pure nuovo. Se giro manualmente quello centrale l'auto non si muove e il semi asse che va al differenziale anteriore gira, mentre quello che va al posteriore rimane fermo. Forse il problema è dato perché all'interno del differenziale centrale è presente il grasso per ingranaggi invece dell'olio siliconico apposta? Grazie a chi mi risponderà. Purtroppo quest'auto ha girato poco, la comprai usata tanti anni fa ma mi rifilarono un vero e proprio bidone, gli cambiai un sacco di pezzi. E ora a distanza di tanti anni volevo farla tornare a correre.
Drone operator non è in linea   Rispondi quotando
Vecchio 13-03-22, 06:20 PM   #2
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 5,053
Litto97 è una brava persona!Litto97 è una brava persona!Litto97 è una brava persona!
predefinito

Hai controllato che il semiasse non tocchi il motore è che i cuscinetti siano apposto?

Inoltre controllerei il pignone della coppia conica posteriore per vedere se effettivamente anche lì i cuscinetti non siano bloccati e/o quando è inserito il differenziale non sia troppo stretto l’accoppiamento rendendo faticosa la rotazione dello stesso

Oltre a controllare che i freni siano liberi di girare in ogni occasione tranne, ovviamente , quando vuoi frenare


Inviato dal mio iPhone utilizzando Forum
Litto97 non è in linea   Rispondi quotando
Vecchio 13-03-22, 06:57 PM   #3
Utente Junior
 
L'avatar di Drone operator
 
Registrato dal: Apr 2017
residenza: Prato
Messaggi: 15
Drone operator è un newbie...
predefinito

Ho controllato tutto ed è tutto apposto. Ma mi sono reso conto che i bicchierini del differenziale anteriore erano usciti e quindi non facevano più presa all'interno. Ed è per questo che differenziale girava a vuoto e l'auto perdeva il 50% della trazione, come ho già detto quest'auto era tenuta male , ci sta che i semi assi delle ruote anteriori non siano i suoi è quindi non tengono i bicchieri all'interno della loro sede, risolveró in qualche modo . E poi i differenziali anteriore e posteriore non hanno il classico fermo che tiene i bicchieri fermi in posizione
Drone operator non è in linea   Rispondi quotando
Vecchio 13-03-22, 07:00 PM   #4
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 5,053
Litto97 è una brava persona!Litto97 è una brava persona!Litto97 è una brava persona!
predefinito

Io controllerei tutto da cima a fondo a sto punto

E metterei qualche foto di quello che ti trovi in mano perché se è stato cambiato qualcosa con pezzi non originali può darsi che siano poco compatibili o siano poco duraturi

Inoltre se si sgancia un bicchierino non dovresti avere problemi di sforzo del motore, anzi, dovrebbe salire di giri senza nessun problema anche a causa del grasso che rende più aperto il differenziale


Inviato dal mio iPhone utilizzando Forum
Litto97 non è in linea   Rispondi quotando
Vecchio 13-03-22, 10:53 PM   #5
Utente Junior
 
L'avatar di Drone operator
 
Registrato dal: Apr 2017
residenza: Prato
Messaggi: 15
Drone operator è un newbie...
predefinito

Nella prima prima foto l ammortizzatore e tutto esteso e la distanza tra bicchiere e semiasse è poca, mentre nella seconda l ammortizzatore é tutto chiuso e la distanza e aumentata. Secondo me è per questo che il bicchiere usciva. Anche perché come ho gia detto non c'e nessun perno che lo tenga in posizione col piccolo ingranaggio che c'è dentro al diff. Cosa che ho notato che altri differenziali hanno. Cmq ho messo una piccola molla di una penna tra bicchiere e semiasse in modo da impedirne la fuoriuscita. Senza pigiare troppo ovviamente. Domani farò un test per vedere come va L'auto non si muove-img_20220313_213127.jpgL'auto non si muove-img_20220313_213145.jpg

Inviato con il mio Redmi Note 8T - Scarica l‘app del Forum di Modellismo.net

Ultima modifica di Drone operator; 13-03-22 a 10:56 PM
Drone operator non è in linea   Rispondi quotando
Vecchio 14-03-22, 07:07 AM   #6
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 5,053
Litto97 è una brava persona!Litto97 è una brava persona!Litto97 è una brava persona!
predefinito

Il differenziale ha semplicemente una sede per il planetario come altri modelli ( tendenzialmente tamiya 1/10)
Di per se funziona come cosa perciò non penso sia li il problema
E nemmeno che il semiasse arrivi così vicino al bordo del bicchierino perché fintanto che sta in posizione trasferisce la coppia

Quello che mi sembra molto strano è che comprimendo il tutto il semiasse esce dal bicchierino mentre dovrebbe fare il contrario Però sembra funzionare lo stesso

Per la molla di solito si usa una piccola spugna o un or ma non tutti i modelli lo fanno e se lo usano si sfrutta la cosa sui dogbone però può andare bene se, anche con il semiasse tutto dentro il bicchierino, riesci a comprimere leggermente la molla


Inviato dal mio iPhone utilizzando Forum
Litto97 non è in linea   Rispondi quotando
Vecchio 14-03-22, 06:52 PM   #7
Utente Junior
 
L'avatar di Drone operator
 
Registrato dal: Apr 2017
residenza: Prato
Messaggi: 15
Drone operator è un newbie...
predefinito

Ho eseguito un test, e l'auto è tornata ad essere bella scattante come prima. Adesso ha una bella accelerazione. Quando ho inserito le molle nei bicchieri ho lasciato un po di gioco. Sennó poi il semiasse premeva troppo sul bicchiere. Grazie dell'aiuto L'auto non si muove-img-20220313-wa0000.jpg

Inviato con il mio Redmi Note 8T - Scarica l‘app del Forum di Modellismo.net
Drone operator non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Aiutoooo l'auto non si muove!!! ice999 Automodelli elettrici 1/10 Touring 16 01-07-14 08:29 AM
a minimo si muove... alessiomameli Automodelli a scoppio 1/10 Touring 14 27-10-11 08:19 PM
Il carburatore si muove livio708 Automodelli a scoppio 1/8 Off Road 9 18-03-10 02:58 PM
Finalmente ..... si muove xabaras Automodelli a scoppio 1/8 Off Road 7 07-01-10 10:07 PM
Non Si Muove Nulla... DAGOREDMUSTANG Elicotteri 2 18-07-08 01:57 PM


Tutti gli orari sono GMT +2. Attualmente sono le 02:23 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play