Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 Off Road
Rispondi
 
Strumenti della discussione
Vecchio 30-08-19, 03:46 PM   #16
Utente Senior
 
L'avatar di nickthunder
 
Registrato dal: Feb 2008
residenza: Arcella, Polverara, Padova
Messaggi: 5,405
nickthunder è una brava persona!nickthunder è una brava persona!nickthunder è una brava persona!
predefinito

Quote:
Originariamente inviata da Denix Visualizza il messaggio
Era nuova appena scartata.. una 6.. ora ho preso le 5 e vedrò con quelle..

Inviato con il mio STF-L09 - Scarica l‘app del Forum di Modellismo.net
provi a fare un video un po' più lungo? Di solito se spegne così è la candela oppure sei grasso agli alti. Ma lo spillo degli alti mi sembra ben avvitato.
__________________
Ha da tornà peppone infantino!
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
nickthunder non è in linea   Rispondi quotando
Vecchio 30-08-19, 08:31 PM   #17
Utente Junior
 
L'avatar di Denix
 
Registrato dal: Jan 2013
residenza: Perugia
Messaggi: 18
Denix è un newbie...
predefinito

Alla fine ho provato a cambiare il carburatore con uno che avevo e adesso è tutto normale.. però non mi spiego il perché..
Ho pulito il carburatore come faccio di solito, contando i giri quando svito gli spilli.. l'avrò fatto non so quante volte, ma questa volta non c'è modo di ricarburare..

Inviato con il mio STF-L09 - Scarica l‘app del Forum di Modellismo.net
__________________
http://www.masterserviceumbria.it/

Mugen MBX-/r under constructionMotore: BOSS B21OFF
Radio: Eclipse Pro Car SpektrumServi: Sanwa ERG-VZ
Denix non è in linea   Rispondi quotando
Vecchio 04-09-19, 10:24 AM   #18
Utente Senior
 
L'avatar di nickthunder
 
Registrato dal: Feb 2008
residenza: Arcella, Polverara, Padova
Messaggi: 5,405
nickthunder è una brava persona!nickthunder è una brava persona!nickthunder è una brava persona!
predefinito

Quote:
Originariamente inviata da Denix Visualizza il messaggio
Alla fine ho provato a cambiare il carburatore con uno che avevo e adesso è tutto normale.. però non mi spiego il perché..
Ho pulito il carburatore come faccio di solito, contando i giri quando svito gli spilli.. l'avrò fatto non so quante volte, ma questa volta non c'è modo di ricarburare..

Inviato con il mio STF-L09 - Scarica l‘app del Forum di Modellismo.net
probabilmente gli o-ring si erano danneggiati col tempo
__________________
Ha da tornà peppone infantino!
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
nickthunder non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
dubbio sul minimo meccanico Dany94 Automodelli a scoppio 1/10 Touring 4 28-12-10 03:36 PM
minimo meccanico stefano.rossi3 Automodelli a scoppio 1/8 Off Road 7 26-09-10 12:53 PM
Il minimo meccanico simotre3 Automodelli a scoppio 1/8 Off Road 0 14-02-09 11:03 PM
Minimo meccanico isaac Automodelli a scoppio 1/10 Touring 5 07-05-07 11:44 AM
minimo meccanico andry1984 Automodelli a scoppio 2 27-06-05 11:40 AM


Tutti gli orari sono GMT +2. Attualmente sono le 01:55 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play