Vecchio 03-07-09, 06:59 PM   #31
Utente Senior
 
L'avatar di pascu75
 
Registrato dal: Oct 2008
residenza: taranto
Messaggi: 2,190
pascu75 ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da wich83 Visualizza il messaggio
non mi risponde più nessuno??

wich,il problema è che secondo me hai smanettato troppo con le viti del carburatore e per noi,almeno per me,rifarti la carburazione attraverso un pc e non avendo il motore tra le mani è praticamente impresa ardua se non impossibile.
onestamente ti farei solo ulteriori danni,se poi qui c'è qualcuno più bravo di me,ben venga.
imparo pure io
pascu75 non è in linea   Rispondi quotando
Vecchio 03-07-09, 08:21 PM   #32
Utente Senior
 
L'avatar di anspeed
 
Registrato dal: Jun 2009
residenza: Siracusa
Messaggi: 2,057
anspeed inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da wich83 Visualizza il messaggio
ho smontato il motore e ho notato che il cilindretto che regola il minimo meccanico ovvero quello che gira accellerando esce fuori di un bel pò
è un problema di molla troppo lunga??
E' inutile giocare e rigiocare con gli spilli e poi non c'era bisogno di smontare il motore. vedi quale può essere il motivo per cui il soffietto del carburatore esce fuori di un bel pò, cerca di smontarlo e vedere se c'è qualcosa che non va. Dopo aver risolto il problema riporta gli spilli in una posizione di base: lo spillo del massimo lo avviti tutto a poi lo sviti di 3 giri e mezzo, chiudi tutto lo spillo del minimo dinamico e poi lo apri di 2 giri e mezzo e lo spillo del minimo meccanico lo regoli in modo che la ghigliottina del carburatore resti aperta poco meno di un millimetro. Poi fai il rodaggio, quando lo finisci cominci a fare la carburazione.
__________________
TM E4JS II
anspeed non è in linea   Rispondi quotando
Vecchio 03-07-09, 11:32 PM   #33
Utente Junior
 
Registrato dal: Jun 2009
Messaggi: 31
wich83 è un newbie...
predefinito

avevo già regolato le viti in quel modo ma non si accendeva più
io volevo sapere se è normale che esca un pò fuori più che altro spinge molto il gommino a me sembra troppo lunga la molla però magari mi sbaglio ed è normale così
wich83 non è in linea   Rispondi quotando
Vecchio 05-07-09, 01:45 AM   #34
Utente Junior
 
Registrato dal: Jun 2009
Messaggi: 31
wich83 è un newbie...
predefinito

ho scoperto perchè esce fuori il cilindretto
il gommino che lo tiene si è praticamente "spanato"
mi serve sapere se è normale che la molla spinga il cilindretto verso fuori quando si accellera e se quella specie di taglio laterale che ha il cilindretto va verso avanti o verso indietro
risolto questo problema dovrei riuscire a cavarmela da solo
wich83 non è in linea   Rispondi quotando
Vecchio 05-07-09, 01:23 PM   #35
Utente Senior
 
L'avatar di pascu75
 
Registrato dal: Oct 2008
residenza: taranto
Messaggi: 2,190
pascu75 ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da wich83 Visualizza il messaggio
ho scoperto perchè esce fuori il cilindretto
il gommino che lo tiene si è praticamente "spanato"
mi serve sapere se è normale che la molla spinga il cilindretto verso fuori quando si accellera e se quella specie di taglio laterale che ha il cilindretto va verso avanti o verso indietro
risolto questo problema dovrei riuscire a cavarmela da solo
pascu75 non è in linea   Rispondi quotando
Vecchio 06-07-09, 02:23 PM   #36
Utente Junior
 
Registrato dal: Jun 2009
Messaggi: 31
wich83 è un newbie...
predefinito

dai su non fatevi pregare datemi queste due rispostine
in alternativa qualcuno avrebbe lo spaccato in pdf del motore che ho io?sarebbe comodissimo
wich83 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
avvio mta4 misterfoja Automodelli a scoppio Monster Truck 1 12-05-09 10:11 AM
problemino avvio simone201 Thunder Tiger 5 02-12-08 04:14 PM
problemi in avvio per novizio spek Automodelli a scoppio Monster Truck 44 19-10-07 05:01 PM
problemi avvio gioco!!! falco986 Virtual RC Racing 0 11-03-07 07:30 PM
Errore in avvio robertogermani Virtual RC Racing 16 12-09-05 02:40 PM


Tutti gli orari sono GMT +2. Attualmente sono le 02:12 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play