Vecchio 19-04-14, 06:31 PM   #1
Utente Junior
 
Registrato dal: Sep 2009
Messaggi: 7
pizzico è un newbie...
Question piccoli problemi!!!!

salve a tutti ragazzi!!!!

ho un piccolo problema nella accensione del mio motore a scoppio e avrei bisogno di chiarimenti da parte vostra visto che essendo alle prime armi ancora non sono del tutto ferreo nel risolvere determinati problemi.....

♣ per quale motivo la combustione all'interno del motore non avviene nonostante la candela provata singolarmente funzioni correttamente e quindi la miscela incombusta esce dalle alette di raffreddamento del motore?
è possibile che la miscela ,nonostante sia stata da diverso tempo ben conservata e mai aperta fino ad oggi pomeriggio , non abbia perso un certo potere di combustione se cosi possiamo definirlo?

se non si trattasse di un problema di resa di miscela...quale potrebbe essere un motivo bene valido per il quale il motore stenta a mettersi in moto?

♣ come posso verificare la giusta compressione del motore per capire se la mancata compressione possa essere la causa di un motore che ha problemi nella sua prima accensione?

♣ l'idea per motivi tecnico-pratici di adoperare un semplice "avvitatore" in sostituzione dello strappo può causare danni al suo avviamento?

grazie saluti

Mirko
pizzico non è in linea   Rispondi quotando
Vecchio 19-04-14, 07:07 PM   #2
Utente Senior
 
L'avatar di Toffy98
 
Registrato dal: Mar 2013
residenza: Cavriago (Reggio Emilia)
Messaggi: 1,989
Toffy98 diventerà qualcuno prima o dopo!Toffy98 diventerà qualcuno prima o dopo!
Invia un messaggio tremite Skype a Toffy98
predefinito

Ciao, in che senso la miscela esce dalle alette di raffreddamento?
Forse esce dallo scarico

Se il motore non si accende e vedi molta miscela incombusta una volta tolta la candela potrebbe essere che hai la carburazione un po' troppo grassa e ti si ingolfa il motore

Prova a regolare un po' lo spillo della carburazione chiudendolo leggermente

L'uso appropriato di uno starter non provoca danni al modello, sono stati progettati apposta

Se è un motore nuovo è strano che abbia problemi di compressione e in ogni caso dovrebbe dare segni di vita.
Per precauzione stringi le viti che fissano la testata al motore e stringi bene la candela, facendo attenzione a non spannarle

Ps. La miscela, essendo tale, con il tempo può perdere la sua capacità di combustione, ma a meno che non sia veramente vecchia, dubito sia quello il problema

Aspetta anche commenti degli altri, che magari hanno idee diverse dalle mie
__________________
Staticista e Dinamicista...MODELLISTA!
Edoardo
Toffy è il mio soprannome

Ultima modifica di Toffy98; 19-04-14 a 07:11 PM
Toffy98 non è in linea   Rispondi quotando
Vecchio 19-04-14, 08:19 PM   #3
Utente Junior
 
Registrato dal: Sep 2009
Messaggi: 7
pizzico è un newbie...
predefinito

Scusami ....mi sono sbagliato. ! La miscela fuoriesce dalla testata sicuramente perché il motore è di certo ingolfato credo a questo punto.....in merito ala carburazione sapresti citarmi alcune righe o articoli dove posso apprendere e capire come eseguire al meglio la gase di carburazione di un motore?

Grazie mirko

Sent from my GT-P3110 using Forum mobile app
pizzico non è in linea   Rispondi quotando
Vecchio 19-04-14, 08:21 PM   #4
Utente Senior
 
L'avatar di cobe85
 
Registrato dal: May 2012
residenza: catanzaro
Messaggi: 1,743
cobe85 ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da Toffy98 Visualizza il messaggio
Ciao, in che senso la miscela esce dalle alette di raffreddamento?
Forse esce dallo scarico

Se il motore non si accende e vedi molta miscela incombusta una volta tolta la candela potrebbe essere che hai la carburazione un po' troppo grassa e ti si ingolfa il motore

Prova a regolare un po' lo spillo della carburazione chiudendolo leggermente

L'uso appropriato di uno starter non provoca danni al modello, sono stati progettati apposta

Se è un motore nuovo è strano che abbia problemi di compressione e in ogni caso dovrebbe dare segni di vita.
Per precauzione stringi le viti che fissano la testata al motore e stringi bene la candela, facendo attenzione a non spannarle

Ps. La miscela, essendo tale, con il tempo può perdere la sua capacità di combustione, ma a meno che non sia veramente vecchia, dubito sia quello il problema

Aspetta anche commenti degli altri, che magari hanno idee diverse dalle mie

Quoto...
Prova a far uscire la mix in eccesso andando 4/5 volte di strappino senza candela....effettua un reset della carburazione ( leggi la guida nella giusta sezione) e vedrai che partirà....
Ps: usate titoli corretti quando aprite una discussione....così nn sei di aiuto ad altri che hanno il tuo stesso problema....ciao
__________________
modelli: xray nt1 2015 WC edition\ nt1 2012 specs edition
motori: jp gimar mig12 xx - revolution 12 servi: savox 1251 radio: sanwa Mx3x
ABBIATE ALMENO IL CORAGGIO DI FIRMARE QUANDO LASCIATE LA REPUTAZIONE
cobe85 non è in linea   Rispondi quotando
Vecchio 19-04-14, 09:07 PM   #5
Utente Senior
 
Registrato dal: Jan 2009
residenza: Sulmona (AQ)
Messaggi: 6,426
markz emana un'aura potente attorno a se!markz emana un'aura potente attorno a se!markz emana un'aura potente attorno a se!
predefinito

Controlla che la testata sia ben stretta

Sent from my GT-I9100 using Forum mobile app
markz non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 09:36 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play