Vecchio 16-03-22, 12:36 PM   #1
Utente
 
Registrato dal: Jan 2021
Messaggi: 111
Lele123  un newbie...
predefinito Ammortizzatori, procedimento corretto?

Ciao a tutti


volevo sapere se procedo correttamente con questa messa a punto:
sulla DT03 ho seguito la guida di mastino per mettere a posto i CVA con olio e piattelli della DF03 coi buchi.


tutto bene, ho messo 3 fori davanti e 2 dietro.


davanti olio 400 con 5 gocce di 900, dietro 400 con 10 gocce di 900.
(questa aggiunta di 900, che potrebbe essere inutile, l'ho fatta perch le molle DF03 sono molto pi dure di quelle del DT03)


risultato:


dietro bene, alzandola e facendola cadere atterra, smorza e ritora su senza traballare su e gi


davanti credo male, dopo l'atteraggio le molle si distendono troppo velocemente e fa un po' la grassoppher per intenderci, fa un po' di su e gi


tutto questo ferma sul tavolo non dopo un vero salto




faccio bene a mettere pi olio 900 davanti o prima passo da 3 a >> 2 o 1 foro sul piattello?




grazie
Lele123 non  in linea   Rispondi quotando
Vecchio 16-03-22, 01:10 PM   #2
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 5,172
Litto97  una brava persona!Litto97  una brava persona!Litto97  una brava persona!
predefinito

Quote:
Originariamente inviata da Lele123 Visualizza il messaggio
Ciao a tutti


volevo sapere se procedo correttamente con questa messa a punto:
sulla DT03 ho seguito la guida di mastino per mettere a posto i CVA con olio e piattelli della DF03 coi buchi.


tutto bene, ho messo 3 fori davanti e 2 dietro.


davanti olio 400 con 5 gocce di 900, dietro 400 con 10 gocce di 900.
(questa aggiunta di 900, che potrebbe essere inutile, l'ho fatta perch le molle DF03 sono molto pi dure di quelle del DT03)


risultato:


dietro bene, alzandola e facendola cadere atterra, smorza e ritora su senza traballare su e gi


davanti credo male, dopo l'atteraggio le molle si distendono troppo velocemente e fa un po' la grassoppher per intenderci, fa un po' di su e gi


tutto questo ferma sul tavolo non dopo un vero salto




faccio bene a mettere pi olio 900 davanti o prima passo da 3 a >> 2 o 1 foro sul piattello?




grazie


Puoi passare ad un 2 fori davanti se vuoi

Ma per controllare come lavorano dovresti avere il modello con almeno la batteria montata ( se vuoi fare il preciso anche la carrozzeria ) e vedere come si comporta e decidere


Inviato con il mio iPhone - Scarica lapp del Forum di Modellismo.net
Litto97 non  in linea   Rispondi quotando
Vecchio 16-03-22, 02:19 PM   #3
Utente
 
Registrato dal: Jan 2021
Messaggi: 111
Lele123  un newbie...
predefinito

Si si La batteria c'era.

Ok, Provo prima con due fori
Comunque se si ridistendono troppo velocemente da farla sobbalzare su e gi devo diminuire i fori o mettere un olio pi duro, grazie
Lele123 non  in linea   Rispondi quotando
Vecchio 16-03-22, 04:53 PM   #4
Utente Senior
 
L'avatar di mastino
 
Registrato dal: Jan 2002
Messaggi: 7,397
mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!
predefinito

O una molla pi morbida. Provato la sua originale DT03?
mastino non  in linea   Rispondi quotando
Vecchio 16-03-22, 10:42 PM   #5
Utente
 
Registrato dal: Jan 2021
Messaggi: 111
Lele123  un newbie...
predefinito

Quote:
Originariamente inviata da mastino Visualizza il messaggio
O una molla pi morbida. Provato la sua originale DT03?
Si si provata, ma solo dietro, nonostante gli oring rossi che hai consigliato non riesce mai a spingere in estensione come si deve. Magari davanti ci riescono....faro queste prove comunque
Lele123 non  in linea   Rispondi quotando
Vecchio 16-03-22, 10:51 PM   #6
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 5,172
Litto97  una brava persona!Litto97  una brava persona!Litto97  una brava persona!
predefinito

Magari prova a usare la molla originale del dt03 con solo dellolio 400




Inviato dal mio iPhone utilizzando Forum
Litto97 non  in linea   Rispondi quotando
Vecchio 17-03-22, 12:11 AM   #7
Utente Senior
 
L'avatar di mastino
 
Registrato dal: Jan 2002
Messaggi: 7,397
mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!
predefinito

La posteriore del dt notoriamente troppo morbida, ma un modello con trasmissione al posteriore e motore a sbalzo. Davanti invece leggerissimo, tanto che andrebbe piombato con 50 gr. La molla originale davanti dovrebbe bastare ed abbastanza rapida come verifica. Poi vedi se mettere mano ad olio e piattelli.
mastino non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Montaggio corretto frizione Delucchi. Automodelli a scoppio 1/8 Rally Game 30 25-03-20 04:26 PM
Accoppiamento corretto?? Diabloff Automodelli a scoppio 1/8 Off Road 11 14-12-10 08:47 PM
Schema per il camber corretto pillos Statico - Kits, Info e Varie 0 05-11-10 05:49 PM
Procedimento tendicarta, turapori e tutte le varianti Neteye Costruzione e finitura dello scafo 2 30-08-10 05:22 PM
[AUTO?] muso corretto della 037 lovegt40 Statico Work in Progress 14 13-09-09 12:02 AM


Tutti gli orari sono GMT +2. Attualmente sono le 11:01 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play