Forum Modellismo.net

Forum Modellismo.net (http://www.modellismo.net/forum/)
-   Statico - Kits, Info e Varie (http://www.modellismo.net/forum/statico-kits-info-e-varie/)
-   -   Errore di Verniciatura (http://www.modellismo.net/forum/statico-kits-info-e-varie/93319-errore-di-verniciatura.html)

Hantani1985 29-08-11 06:29 PM

Errore di Verniciatura
 
Salve a tutti, spero di aver azzeccato la sezione. Vi scrivo da principiante e poco praticante in quanto il tempo da dedicare alle passioni scarseggia sempre.
Il problema questo. Ho verniciato il mio modello di MB339 avendo prima mascherato con del nastro di carta..probabilmente del colore si infiltrato attraverso il nastro ed essiccandosi ha lasciato croste qua e l sul colore mascherato. Utilizzo colori tamiya acrilici.. che mi consigliate? come risolvo il problema??

Grazie gente.. ogni aiuto preziosissimo.!!!

AndreaITR 29-08-11 07:02 PM

puoi provare a rimuovere le "infiltrazioni" con uno stuzzicadenti a mo di raschietto oppure con un cotton fiock imbevuto di alcol ma rischieresti di rimuovere anche l'altro colore.

Il problema cmq proprio del nastro di carta, quello normale da carrozzeria non va bene ha la trama troppo grossa e il colore appunto si infiltra, devi usare uno specifico da modellismo tipo il tamiya che ottimo

gionc 29-08-11 07:46 PM

Obiettivamente se hai dedicato il tempo necessario a stuccare, dare il primer, controllare struccare dare il primer ecc ecc le volte necessarie per un bel fondo... diciamo che il grosso la preparazione e lo puoi salvare: elimina l'acrilico con alcol e ti troverai il primer perfetto come l'avevi lasciato: da qui in poi il meno, ma come ti han detto usa nastro Tamiya per mascherare ;)

bruno 29-08-11 08:22 PM

il problema non il nastro da carrozzeria...Perch lo userebbero i carrozzieri se non andasse bne? l'essenziale premere bene sui bordi fino a quando noterai che pi scuro rispetto al nastro non "schiacciato".
Ti consiglo di non usare il nastro cos come , che fatto per mascherature in scla 1/1, ma usarlo a pezzi e tagliando con una lama affilata nel senso della lunghezza, cos da avere ancora di pi un bordo nettissimo.

AndreaITR 29-08-11 09:41 PM

in carrozzeria si usano diluizioni ben differenti dalle nostre ecco perch l risulta ottimo mentre nel nostro caso crea problemi, poi che si possa usare con successo utilizzando tutte le accortezze che dici tu non metto in dubbio ma perch allora non usare direttamente un prodotto pi adatto?

A me capitato pure che il nastro da carrozzeria abbia rovinato il colore sottostante (TS) oppure che sia rimasta della colla attaccata al pezzo e quindi ogni volta dovevo farmi la ceretta al dorso della mano per ridurre la forza della colla. Troppi sbattimenti a fronte di un risparmio minimo, ovviamente IMHO

Hantani1985 29-08-11 09:51 PM

Grazie 1000 gente... consigli davvero utilissimi... :Ok:

gionc 29-08-11 10:07 PM

Quote:

Originariamente inviata da bruno (Messaggio 913758)
il problema non il nastro da carrozzeria...Perch lo userebbero i carrozzieri se non andasse bne? l'essenziale premere bene sui bordi fino a quando noterai che pi scuro rispetto al nastro non "schiacciato".
Ti consiglo di non usare il nastro cos come , che fatto per mascherature in scla 1/1, ma usarlo a pezzi e tagliando con una lama affilata nel senso della lunghezza, cos da avere ancora di pi un bordo nettissimo.

Il Tamiya notevolmente pi "gommoso" e meno secco del migliore nastro di carta: direi "ceroso" e permette mascherature che ho trovato solo con il 3M sintetico (cio pellicola.. non carta..), per esperienza diretta la mascheratura con nastro Tamy o 3M esce perfetta (a patto di non spruzzare contro il nastro... ma ovvio...), con il nastro di carta (ottimo per "riempire") , no....

fuda 18-09-11 10:30 PM

problema verniciatura
 
ciao a tutti, riprendo la discussione in merito problema verniciatura...allego foto del modellino del minibus vw t1, la finitura non lucida ma tutta puntinata, non riesco a capire il perche...ho diluito circa al 50% col diluente tamyia...aerografato a 1.5-1.8 bar circa con ago n2 del mio aerografo.

grazie delle risposte!
http://img694.imageshack.us/img694/4...2011001.th.jpg

Uploaded with ImageShack.us

bruno 19-09-11 10:09 AM

Sarbbe meglio avere una foto possibilmente fatta con macro e nitida...
Oltre ai dettagli che hai dato direi che c'entra anche la distanza da cui spruzzi..La diluizione degli acrilici potrebbe anche essere insufficiente..

decals 19-09-11 10:27 AM

Penso dipenda anche dalla larghezza del getto utilizzato, dalla foto sembra che fosse abbastanza piccolo, di fatti si notano delle striscie lucide con i bordy polverosi ed opachi

AndreaITR 19-09-11 12:07 PM

anche la pressione mi sembra un p altina, abbassa a 1,0 1,2 bar max e spruzza ad una distanza inferiore

bruno 19-09-11 12:29 PM

Quote:

Originariamente inviata da bruno (Messaggio 919604)
Sarbbe meglio avere una foto possibilmente fatta con macro e nitida...
Oltre ai dettagli che hai dato direi che c'entra anche la distanza da cui spruzzi..La diluizione degli acrilici potrebbe anche essere insufficiente..



ma solo io non vedo la foto??

gionc 19-09-11 12:37 PM

io la vedo... e non che sia un bel vedere :-)

Fuda: com'eri messo a primer? Cmq son d'accordo c' da prender mano con diluizione e pressione: la finitura poi a specchio si raggiunge pi togliendo che aggiungendo... carteggiando e lucidando quindi....

fuda 19-09-11 10:01 PM

ringrazio tutti delle risposte, per quanto riguarda il primer non l'ho mai messo messo...su altri modellini non mi sono venuti cosi..(sono alle prime armi)...pero il risultato non era cosi schifoso....per recuperare cosa mi consigliate? carteggiare di fino e via di aerografo ancora? spruzzavo a una distanza di circa 12-15cm, quindi a quanto devo stare dal modello? purtroppo ho solo carta da 800...da 1000 non la trovo...posso usarla con l'acqua per lisciare? grazie della vostra pazienza! :clown:

fuda 20-09-11 09:52 PM

nessuno che sa darmi consigli? o qualche discussione? ho provato a cercare ma ho trovato poco...:(


Tutti gli orari sono GMT +2. Attualmente sono le 05:08 AM.