Vai indietro   Forum Modellismo.net > Discussioni generali > Comunicazioni e presentazioni > Segnalazioni e consigli allo staff

Rispondi
 
Strumenti della discussione
Vecchio 13-10-17, 09:28 PM   #16
Super Moderatore
 
L'avatar di gnanni
 
Registrato dal: Apr 2001
residenza: Bologna
Messaggi: 2,803
gnanni ha disabilitato la reputazione
predefinito



grazie

gnanni non è in linea   Rispondi quotando
Vecchio 13-10-17, 09:33 PM   #17
Utente
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 709
jinkazama82it ha avuto comportamenti non adeguati in passato...
predefinito

fortuna che ho due cell e tengo sempre disabilitati gli agiornamenti automatici, così posso tenere su uno la versione vecchia e sell'altro le varie beta.

Spero di poterti essere d'aiuto (se poi ti serve una mano mastico anche un po di programmazione)

Inviato con il mio ASUS_Z00AD - Scarica l‘app del Forum di Modellismo.net
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 14-10-17, 09:50 AM   #18
Utente
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 709
jinkazama82it ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da Andrea-69 Visualizza il messaggio
- Non aggiorna il contattore dei messaggi già letti. Bisogna sempre fare refresh

Inviato con il mio Nexus 7 - Scarica l‘app del Forum di Modellismo.net
guarda provato anche io, e c'è il barbatrucco, per far segnare letto un topic o messaggio devi scorrere fino alla fine dell'ultima pagina o fino alla fine del messaggio, della serie che se con lo scroll non arrivi al punto di fine scorrimento non ti segna il topic o il mex come letto

Inviato con il mio ASUS_Z00AD - Scarica l‘app del Forum di Modellismo.net
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 14-10-17, 09:23 PM   #19
Utente Junior
 
Registrato dal: Jan 2017
residenza: Padova
Messaggi: 46
Andrea-69 è un newbie...
predefinito

Quote:
Originariamente inviata da jinkazama82it Visualizza il messaggio
guarda provato anche io, e c'è il barbatrucco, per far segnare letto un topic o messaggio devi scorrere fino alla fine dell'ultima pagina o fino alla fine del messaggio, della serie che se con lo scroll non arrivi al punto di fine scorrimento non ti segna il topic o il mex come letto

Inviato con il mio ASUS_Z00AD - Scarica l‘app del Forum di Modellismo.net


Inviato con il mio Nexus 7 - Scarica l‘app del Forum di Modellismo.net
Andrea-69 non è in linea   Rispondi quotando
Vecchio 14-10-17, 09:49 PM   #20
Utente Junior
 
Registrato dal: Jan 2017
residenza: Padova
Messaggi: 46
Andrea-69 è un newbie...
predefinito

Non riesco a caricare foto...

Inviato con il mio Nexus 7 - Scarica l‘app del Forum di Modellismo.net
Andrea-69 non è in linea   Rispondi quotando
Vecchio 14-10-17, 10:03 PM   #21
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Rob72
 
Registrato dal: Dec 2012
Messaggi: 1,358
Rob72 inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da Andrea-69 Visualizza il messaggio


Inviato con il mio Nexus 7 - Scarica l‘app del Forum di Modellismo.net
Prova a disinstallare l'app e reinstallala dallo store. Dovrebbe tornare la versione precedente che funziona benissimo

stay Tuned
__________________
STAY TUNED
Rob72 non è in linea   Rispondi quotando
Vecchio 14-10-17, 10:16 PM   #22
Utente
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 709
jinkazama82it ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da Rob72 Visualizza il messaggio
Prova a disinstallare l'app e reinstallala dallo store. Dovrebbe tornare la versione precedente che funziona benissimo

stay Tuned
Non ti preoccupare Rob72 sia io che andrea-69 stiano testando le versioni beta per evitare problemi di natura tecnica agli altri utenti, e come user beta disinstallare e reinstallare non serve perché scaricherà sempre l'ultima versione beta.

si spera più che altro che se ne venga a capo presto, sono errori strani e di difficile intercettazione a livello di codice.

Inviato dal mio nerdphone
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 14-10-17, 10:29 PM   #23
Utente Junior
 
Registrato dal: Jan 2017
residenza: Padova
Messaggi: 46
Andrea-69 è un newbie...
predefinito

Quote:
Originariamente inviata da jinkazama82it Visualizza il messaggio
Non ti preoccupare Rob72 sia io che andrea-69 stiano testando le versioni beta per evitare problemi di natura tecnica agli altri utenti, e come user beta disinstallare e reinstallare non serve perché scaricherà sempre l'ultima versione beta.

si spera più che altro che se ne venga a capo presto, sono errori strani e di difficile intercettazione a livello di codice.

Inviato dal mio nerdphone
Non so se è una coincidenza, ma ho notato che le uniche immagini che non vedo sono caricate con iPhone.... C

Inviato con il mio Nexus 7 - Scarica l‘app del Forum di Modellismo.net
Andrea-69 non è in linea   Rispondi quotando
Vecchio 14-10-17, 10:30 PM   #24
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Rob72
 
Registrato dal: Dec 2012
Messaggi: 1,358
Rob72 inizia ad ingranare.
predefinito

Ok capito. non potevo sapere. Ho solo esposto la soluzione adottata da me. Magari può servire ai non beta tester.

stay Tuned
__________________
STAY TUNED
Rob72 non è in linea   Rispondi quotando
Vecchio 14-10-17, 10:53 PM   #25
Utente
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 709
jinkazama82it ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da Rob72 Visualizza il messaggio
Ok capito. non potevo sapere. Ho solo esposto la soluzione adottata da me. Magari può servire ai non beta tester.

stay Tuned
tranquillo nessun problema, anzi fai bene quando capita a dirlo, purtroppo non tutti leggono tutto quello che viene pubblicato.
Quote:
Originariamente inviata da Andrea-69 Visualizza il messaggio
Non so se è una coincidenza, ma ho notato che le uniche immagini che non vedo sono caricate con iPhone.... C

Inviato con il mio Nexus 7 - Scarica l‘app del Forum di Modellismo.net
non so, non c'ho fatto caso a questo (raramente lego le firme se riportano il link al download dell'app dovrò fare più attenzione a questo dettaglio)

Inviato dal mio nerdphone
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 16-10-17, 11:28 AM   #26
Utente
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 709
jinkazama82it ha avuto comportamenti non adeguati in passato...
predefinito

Qui un link di una conversazione ove si nota il problema delle foto non visualizzate

[AUTO] Studio 27 AUDI R15 Plus 2010 Resina

l'autore ha pubblicato nuove foto 9 ore fa, le altre meno recenti e di poco precedenti l'aggiornamento risalgono all'11 ottobre.

La differenza tra vecchia e nuova versione con la versione da cui sto scrivendo (quella nuova) non vedo le foto pubblicate 9 ore fa mentre quelle dell'11 ottobre (e prima) le vedo senza problemi a riprova del bug sull'altro cell ho tenuto la vecchia versione e lì vedo anche le foto appena pubblicate.

anche se dubito dipenda dal cellulare che si usa riporto anche che l'autore del topic, da quello che vedo in firma, usa un huawei P8 Lite (sigla device riportata in firma ALE-L21) lo smartphon enasce con android 5 e può essere aggiornato ad android 6 (non so se riceverà o ha ricevuto aggiornamento ad android 7, ma sopratutto no so che os usa lo smartphone dell'autore del topic).

Qualche novità su una nuova versione da testare?

Inviato con il mio ASUS_Z00AD - Scarica l‘app del Forum di Modellismo.net
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 23-10-17, 10:11 PM   #27
Utente Junior
 
Registrato dal: Jan 2017
residenza: Padova
Messaggi: 46
Andrea-69 è un newbie...
predefinito

Novità su nuova release app??

Inviato con il mio Nexus 7 - Scarica l‘app del Forum di Modellismo.net
Andrea-69 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Link Utili - Nuova Versione Giuseppe99 Navi & Velieri 8 15-06-16 02:53 PM
Problema lipo nuova baccio76 Automodelli elettrici 1/8 Off Road 1 17-12-15 12:04 AM
Problema nuova macchina acc75 Impianti radio, servocomandi e avviatori 11 28-06-10 01:22 AM
nuova losi,problema... Iodio_O.R. Automodelli a scoppio 1/8 Off Road 14 15-09-09 05:35 PM
Ipod nano nuova versione markino96 Off Topic 0 02-08-08 04:27 PM


Tutti gli orari sono GMT +2. Attualmente sono le 08:12 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play