Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Impianti radio, servocomandi e avviatori
Rispondi
 
Strumenti della discussione
Vecchio 08-09-19, 09:02 PM   #1
Utente Junior
 
Registrato dal: Sep 2019
Messaggi: 4
Davcer è un newbie...
predefinito Problema con servocomandi

Sera a tutti, vi spiego il problema... Ho una genius xr 1/5 ed ho un problema praticamente quando il servo freno è sotto sforzo non posso più girare lo sterzo, rilasciando di poco ho di nuovo la possibilità di muoverlo. Problema radio/ricevente o batterie?

Inviato con il mio HMA-L09 - Scarica l‘app del Forum di Modellismo.net

Davcer non è in linea   Rispondi quotando
Vecchio 09-09-19, 01:08 AM   #2
Utente Senior
 
L'avatar di blackcat
 
Registrato dal: Apr 2005
residenza: Firenze
Messaggi: 1,458
blackcat è una brava persona!blackcat è una brava persona!blackcat è una brava persona!
Lightbulb

Ciao
I primi imputati, anche per semplicità nella verifica, sono le batterie: che batterie usi? Stilo ricaricabili o pacco dedicato? Da quanto le hai? Come le ricarichi?se sono vecchiotte, è probabile che non siano più efficienti; tu le ricarichi e sembrano ok, ma poi sotto sforzo hanno un calo di tensione.
__________________
Massimo Turrà
blackcat non è in linea   Rispondi quotando
Vecchio 09-09-19, 12:54 PM   #3
Utente Junior
 
Registrato dal: Sep 2019
Messaggi: 4
Davcer è un newbie...
predefinito

Quote:
Originariamente inviata da blackcat Visualizza il messaggio
Ciao
I primi imputati, anche per semplicità nella verifica, sono le batterie: che batterie usi? Stilo ricaricabili o pacco dedicato? Da quanto le hai? Come le ricarichi?se sono vecchiotte, è probabile che non siano più efficienti; tu le ricarichi e sembrano ok, ma poi sotto sforzo hanno un calo di tensione.
Uso un pacco batterie da 6.0V nuovo, appena acquistato

Inviato con il mio HMA-L09 - Scarica l‘app del Forum di Modellismo.net
Davcer non è in linea   Rispondi quotando
Vecchio 09-09-19, 12:56 PM   #4
Utente Junior
 
Registrato dal: Sep 2019
Messaggi: 4
Davcer è un newbie...
predefinito

Quote:
Originariamente inviata da Davcer Visualizza il messaggio
Uso un pacco batterie da 6.0V nuovo, appena acquistato

Inviato con il mio HMA-L09 - Scarica l‘app del Forum di Modellismo.net
Purtroppo non riesco a caricare il video...

Inviato con il mio HMA-L09 - Scarica l‘app del Forum di Modellismo.net
Davcer non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema servocomandi hitec ultralaser Impianti radio, servocomandi e avviatori 9 07-04-14 07:25 PM
Servocomandi sacri Automodelli a scoppio 1/8 Off Road 2 13-02-12 02:08 PM
servocomandi daddaaa Automodelli a scoppio Monster Truck 7 27-03-05 09:11 AM
Servocomandi pippero24 Automodelli a scoppio 1/10 Touring 8 21-03-05 03:15 PM
SERVOCOMANDI rolando Elicotteri 0 29-11-01 06:54 PM


Tutti gli orari sono GMT +2. Attualmente sono le 02:04 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play