Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Impianti radio, servocomandi e avviatori

Rispondi
 
Strumenti della discussione
Vecchio 08-06-18, 07:25 PM   #1
Utente Junior
 
Registrato dal: Jun 2018
Messaggi: 2
beio75  un newbie...
predefinito problema comunicazione tra radiocomando - auto

ciao a tutti sono nuovo del forum e vorrei spiegare il mio problema con la mia nuova auto offroad rc RAPTORS BX-16..la prima corsa andava tutto bene,fatto i settaggi del radiocomando ed e' partita al primo colpo,la seconda volta dopo averla caricata non comunica + col radiocomando,le ho provate tutte ma niente da fare.a qualcuno e' successa la stessa cosa?

il radiocomando e' un 2,4 ghz 3 canali

beio75 non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
problema con radiocomando rolando mainini Impianti radio, caricatori, ESC e batterie 39 03-02-17 12:27 PM
Comunicazione marioA Comunicazioni e presentazioni 2 01-02-15 10:23 AM
problema di comunicazione brioshi Impianti radio, caricatori, ESC e batterie 0 18-09-14 07:44 PM
problema radiocomando 2.4 Ghz helicopter rc Aeromodelli Volo motore elettrico 1 24-12-13 11:27 PM
problema radiocomando??? dhr93 Impianti radio, servocomandi e avviatori 10 22-05-11 02:23 AM


Tutti gli orari sono GMT +2. Attualmente sono le 03:21 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play