Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Impianti radio, servocomandi e avviatori
Rispondi
 
Strumenti della discussione
Vecchio 29-03-16, 10:05 PM   #1
Utente
 
L'avatar di Semmy
 
Registrato dal: May 2015
Messaggi: 233
Semmy ha una pessima reputazione!
predefinito Rimane accellerata

Ragazzi prima di iniziare ho controllato il fail safe e funzionava... per quando ho perso il contatto rimasta accellerata.... volevo domandare se si scarica il pacco batteria dell'auto non parte il fail safe?

Sent from my SM-T530 using Forum Modellismo.net mobile app

Semmy non  in linea   Rispondi quotando
Vecchio 29-03-16, 10:16 PM   #2
Utente Senior
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 1,943
Litto97 emana un'aura potente attorno a se!Litto97 emana un'aura potente attorno a se!
predefinito

No il fail safe funziona in caso di perdita del segnale della radio non in caso di abbassamento di tensione
Litto97 ora  in linea   Rispondi quotando
Vecchio 29-03-16, 10:27 PM   #3
Utente
 
L'avatar di Semmy
 
Registrato dal: May 2015
Messaggi: 233
Semmy ha una pessima reputazione!
predefinito

Quindi il problema stato il pacco batterie scarico giusto... ma possibile ke una giornata e si scarichi

Sent from my SM-T530 using Forum Modellismo.net mobile app
Semmy non  in linea   Rispondi quotando
Vecchio 29-03-16, 10:41 PM   #4
Utente
 
L'avatar di Semmy
 
Registrato dal: May 2015
Messaggi: 233
Semmy ha una pessima reputazione!
predefinito

Sono 1500mah 2/3A 6v NiMh hump A3

Sent from my SM-T530 using Forum Modellismo.net mobile app
Semmy non  in linea   Rispondi quotando
Vecchio 29-03-16, 10:49 PM   #5
Utente Senior
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 1,943
Litto97 emana un'aura potente attorno a se!Litto97 emana un'aura potente attorno a se!
predefinito

A me sembra strano ho un kyosho mp9 realiste e gli ho montato una batteria da 1600 mah e mi dura una giornata senza problemi magari solo la batteria che andata
Litto97 ora  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Rimane accellerata... Biellaintitanio Automodelli a scoppio 1/8 Off Road 13 07-01-15 12:54 PM
Problema.. resta accellerata!!! monte Automodelli a scoppio 1/8 Off Road 35 05-10-10 12:12 PM
rimane accellerata d_spa Automodelli a scoppio 1/8 Off Road 3 05-03-09 06:01 PM
nn si accende e quando si eccende rimane accellerata!!! yerone Automodelli a scoppio 1/10 Touring 4 29-11-08 07:38 PM
Perch quando accellero mi rimane accellerata??!! serpentelloo Automodelli a scoppio 1/10 Touring 10 28-02-06 02:28 PM


Tutti gli orari sono GMT +2. Attualmente sono le 10:22 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play