Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Impianti radio, servocomandi e avviatori
Rispondi
 
Strumenti della discussione
Vecchio 20-09-15, 08:03 PM   #1
Utente Junior
 
Registrato dal: Sep 2015
Messaggi: 6
ciampy è un newbie...
predefinito problema servocomando

Salve a tutti. É da circa 2/3 utilizzi che il mio modello a scoppio in scala 1:10 quando sterzo a sinistra accellera anche al massimo, mentre se sterzo a destra frena anche
bruscamente. Ho controllato anche da motore spento e i servocomandi reagiscono in questa maniera. Ho cambiato tutte le batterie anche al radiocomando, e ho notato che non può essere un problema di interferenza perché mi succede dappertutto. Come posso risolvere?

ciampy non è in linea   Rispondi quotando
Vecchio 21-09-15, 11:46 AM   #2
Utente
 
L'avatar di Thunderino
 
Registrato dal: Jul 2012
Messaggi: 358
Thunderino ha una pessima reputazione!
predefinito

Scambiato il canale dei servi nella ricevente?

Gesendet von meinem LG-D802 mit Tapatalk
__________________
MODELLI:
TS4N PRO
LRP S8 REBEL BX LIMITED EDITION
Thunderino non è in linea   Rispondi quotando
Vecchio 21-09-15, 12:03 PM   #3
Utente Senior
 
L'avatar di maxk
 
Registrato dal: Apr 2013
residenza: Venezia
Messaggi: 1,050
maxk diventerà qualcuno prima o dopo!
predefinito

Ma accelera e sterza contemporaneamente?

Se si, non è che hai una radio con la gestione MIX (di solito usata negli scaler) e l'hai attivata per sbaglio?

Altrimenti, dovresti provare con un'altra ricevente se il problema persiste.
__________________
X-Ray XB4 2wd - LRP Flow WT - LRP X20 7.5 - Orion Vortex 1205 - nVision 5500 saddle 90C - Team Losi 22 - HK X-Car 120A (HW Fw 3 mod) - Trackstar 6.5T/7.5T/8.5T
maxk non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema servocomando! gianluca96 Impianti radio, servocomandi e avviatori 9 01-07-12 06:48 PM
servocomando toretto Impianti radio, servocomandi e avviatori 2 08-02-12 08:30 PM
servocomando toretto Automodelli a scoppio 1/10 Touring 3 07-02-12 09:41 PM
Servocomando ace Novello69 Impianti radio, servocomandi e avviatori 4 16-01-09 01:54 PM
ServoComando asusnemesis Impianti radio, servocomandi e avviatori 20 24-11-08 04:20 PM


Tutti gli orari sono GMT +2. Attualmente sono le 12:29 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play