Vai indietro   Forum Modellismo.net > Categoria Automodelli Elettrici > Impianti radio, caricatori, ESC e batterie
Rispondi
 
Strumenti della discussione
Vecchio 12-09-14, 12:16 PM   #1
Utente Junior
 
L'avatar di merins7591
 
Registrato dal: Sep 2014
Messaggi: 37
merins7591 ha avuto comportamenti non adeguati in passato...
predefinito Batteria lipo 5s

Ciao a tutti ho recuperato da lavoro una lipo 5s che è arrivata a 0 completamente scarica come posso fare per ricaricarla per dargli una botta perché è andata troppo sotto non so come ricaricarla grazie in anticipo

Inviato dal mio GT-N7100 utilizzando Tapatalk

merins7591 non è in linea   Rispondi quotando
Vecchio 12-09-14, 08:46 PM   #2
Utente Senior
 
L'avatar di cbagl
 
Registrato dal: Jan 2004
residenza: Miami , FL
Messaggi: 7,248
cbagl emana un'aura potente attorno a se!cbagl emana un'aura potente attorno a se!cbagl emana un'aura potente attorno a se!
Invia un messaggio tremite Skype a cbagl
predefinito

Quote:
Originariamente inviata da merins7591 Visualizza il messaggio
Ciao a tutti ho recuperato da lavoro una lipo 5s che è arrivata a 0 completamente scarica come posso fare per ricaricarla per dargli una botta perché è andata troppo sotto non so come ricaricarla grazie in anticipo

Inviato dal mio GT-N7100 utilizzando Tapatalk
Se non ha alcun voltaggio puoi anche buttarla perché non si recupera , già sotto i 13v praticamente non si recupera più , ma in quel caso con una botta ricaricandola per 5 minuti come NiCd alle volte si salva.
__________________
Claudio Bagliani Losista dalla 1.0 alla 3.0 ... OS /tekin rx8 dipendente

come disse il saggio: "le migljori sono alosi mughen hobbao se non la conosci beh scusami ma nemmeno scrivo piu' "
cbagl non è in linea   Rispondi quotando
Vecchio 12-09-14, 09:19 PM   #3
Utente Junior
 
L'avatar di merins7591
 
Registrato dal: Sep 2014
Messaggi: 37
merins7591 ha avuto comportamenti non adeguati in passato...
predefinito

Alcune celle sono mezze cariche altre a 0 proverò a recuperare quelle cariche e a rifare un pacco

Inviato dal mio GT-N7100 utilizzando Tapatalk
merins7591 non è in linea   Rispondi quotando
Vecchio 01-12-14, 06:07 AM   #4
Utente
 
L'avatar di ponzy79
 
Registrato dal: Oct 2013
residenza: capua
Messaggi: 575
ponzy79 inizia ad ingranare.
predefinito

Devi provare a caricare ogni cella singolarmente con un alimentatore da banco!!
__________________
BLUE IS BETTER
ponzy79 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 01:41 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play