Forum Modellismo.net

Forum Modellismo.net (http://www.modellismo.net/forum/)
-   Elicotteri Volo motore elettrico (http://www.modellismo.net/forum/elicotteri-volo-motore-elettrico/)
-   -   aiuto il mixer dopo il lampeggio non diventa verde (http://www.modellismo.net/forum/elicotteri-volo-motore-elettrico/63032-aiuto-il-mixer-dopo-il-lampeggio-non-diventa-verde.html)

fante81 12-09-08 08:31 PM

aiuto il mixer dopo il lampeggio non diventa verde
 
E' la prima volta che lo accendo e il mixer del mio esky cp1 non diventa verde e quindi posso muovere solo i servi e il rotore principale non si muove? grazie

Xeno 12-09-08 10:50 PM

Quote:

Originariamente inviata da fante81 (Messaggio 494376)
E' la prima volta che lo accendo e il mixer del mio esky cp1 non diventa verde e quindi posso muovere solo i servi e il rotore principale non si muove? grazie

Allora con calma...io per prima cosa darei una lettura alla netiquette
Netiquette - Wikipedia perchè aprire tre topic sullo stesso problema le va proprio contro,
detto questo, ma lascerei rispondere ai + esperti, hai letto il manuale?
Hai posizionato il gas al minimo? Poi dopo che hai fatto questo inizi a dare gas piano piano. Occhio perchè io quando ho preso il mio eli avevo il radiocomando con il gas messo in reverse ovvero il minimo era sopra. Fai un paio di prove e dicci

gattiger_rosso 13-09-08 09:24 AM

ho risposto a questa domanda nell'altro topic...
Non cliccare sul tasto new topic ma su reaply altrimenti si aprono sempre nuove discussioni


Tutti gli orari sono GMT +2. Attualmente sono le 07:36 PM.