Vai indietro   Forum Modellismo.net > Altre Categorie > Droni - Multirotori
Chiudi la discussione
 
Strumenti della discussione
Vecchio 06-03-19, 10:41 PM   #1
Utente Junior
 
Registrato dal: Mar 2019
Messaggi: 1
valentinopiu è un newbie...
predefinito Problema hubsan 501 S

Buonasera sono nuovo del forum e saluto tutti - ho un hubsan 501s purtroppo dopo l’aggiornamento del firmware alla versione 1.1.41 all’accensione resta con i l’ed accesi con luce fissa e non è operativo nessuna funzione ho tentato di fare il binding niente da fare - ringrazio chi può darmi un aiuto per risolvere il problema


Inviato con il mio iPhone - Scarica l‘app del Forum di Modellismo.net

valentinopiu non è in linea  
Chiudi la discussione

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Hubsan h501M problema ricezione Fpv Hamer72 Droni - Multirotori 2 30-01-19 11:56 AM
Problema con Hubsan h501s advanced Gianki Droni - Multirotori 0 17-06-18 04:01 PM
Problema Display Radiocomando Hubsan 501s Advance falco33 Droni - Multirotori 2 03-06-18 09:07 AM
Serio problema con Hubsan 501s cocorico Droni - Multirotori 0 29-05-18 07:29 PM
Problema aggiornamento firmware HUBSAN H501SS -=NEMO=- Droni - Multirotori 2 21-07-17 10:21 AM


Tutti gli orari sono GMT +2. Attualmente sono le 01:08 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play