Vai indietro   Forum Modellismo.net > Categoria Navi e Velieri in legno > Tecniche modellistiche navali > Costruzione e finitura dello scafo
Rispondi
 
Strumenti della discussione
Vecchio 27-07-14, 04:28 PM   #1
Utente Junior
 
Registrato dal: May 2013
Messaggi: 3
baffone49 è un newbie...
predefinito vernice

ciao a tutti
ho un problema che non riesco a risolvere.
Devo verniciare gli alberi di un modello che sto costruendo.
Il legno è noce
uso vernice Humbrol trasparente opaca n 49
Ho fatto delle prove su un campione e quando la vernice si asciuga mi rimane sul legno una patina bianca.
Quale può essere la causa?
E la soluzione?
Potrebbe essere che devo diluire la vernice? (eventualmente in quale percentuale?)
O il problema è un altro?

Grazie in anticipo per l'aiuto che sono certo non mancherà.
baffone49 non è in linea   Rispondi quotando
Vecchio 27-07-14, 05:38 PM   #2
Utente Senior
 
Registrato dal: Jun 2009
residenza: torino
Messaggi: 4,216
SergioD inizia ad ingranare.
predefinito

ciao. molto probabilmente la causa e' la vernice .usa trasparenti molto scorrevoli che non creino spessore e turapori come fondo .in alternativa olio paglierino , lino crudo o cotto, colori ad olio o prodotti liberon . insomma c'e' da sbizzarrirsi nella scelta .ricorda che se vuoi riscontrare delle imperfezioni nel legno quali macchie di colla , ci passi sopra dell'aquaragia . mettera' in evidenza le imperfezioni.
SergioD non è in linea   Rispondi quotando
Vecchio 27-07-14, 06:59 PM   #3
Utente Junior
 
Registrato dal: May 2013
Messaggi: 3
baffone49 è un newbie...
predefinito vernice

grazie a Sergio per i suggerimenti. Proverò a usare prima il turapori e poi a diluire meglio la vernice

a presto.
baffone49 non è in linea   Rispondi quotando
Vecchio 27-07-14, 07:34 PM   #4
Utente Senior
 
Registrato dal: Jun 2009
residenza: torino
Messaggi: 4,216
SergioD inizia ad ingranare.
predefinito

generalmente il turapori ti serve per evitare che dopo ti alzi il pelo e quindi la superfice rimanga ruvida.nei tondini e' meno evidente comunque male non fa
SergioD non è in linea   Rispondi quotando
Vecchio 28-07-14, 02:36 PM   #5
Utente
 
L'avatar di ollyweb
 
Registrato dal: Jun 2009
residenza: Torino
Messaggi: 665
ollyweb è un newbie...
Invia un messaggio tremite Skype a ollyweb
predefinito

Comunque è strano perchè ultilizzando gli smalti sia opchi e non su legno noce otiglio non ho avuto problemi del genere...anzi passando lo smalto senza diluirlo trovavo un effetto coprente che non rende visibili eventiali imperfezioni....ma non vorrei contraadire Sergio...che stimo come modellista.
__________________
Visita i miei siti ....ti aspetto
http://oliveromodellismo.altervista.org/ (sito)
http://www.ollyvessel.blogspot.com/ (blog)
http://www.olivero-modellismo.com/ (shop)
ollyweb non è in linea   Rispondi quotando
Vecchio 28-07-14, 03:23 PM   #6
Moderatore
 
L'avatar di trinchetto
 
Registrato dal: Jan 2009
residenza: Bologna
Messaggi: 7,674
trinchetto emana un'aura potente attorno a se!trinchetto emana un'aura potente attorno a se!trinchetto emana un'aura potente attorno a se!
predefinito

hai mescolato bene (ossia fino allo "sfinimento" ) la vernice? Scherzi a parte, per rendere omogenea la vernice, un vecchio "trucchetto" è quello di mettere nel barattolo anche qualche dado così quando agiti crei un effetto di mescola molto efficace.
__________________


Un rametto d'esperienza vale un'intera foresta di avvertenze (James Russell Lowell)

Ultima modifica di trinchetto; 28-07-14 a 03:26 PM
trinchetto non è in linea   Rispondi quotando
Vecchio 30-07-14, 08:50 PM   #7
Moderatore
 
L'avatar di Killik
 
Registrato dal: Jan 2012
residenza: Verona e Mosca (Russia)
Messaggi: 3,260
Killik inizia ad ingranare.
predefinito

Gli smalti colorati humbrol non hanno il problema che descrivi. La patina biancastra viene solo con i trasparenti. Occorre mescolarli fino allo sfinimento, come dice Trink...

Sent from my GT-I9082 using Forum mobile app
__________________
Sezione maestra
Galeone
Santa Maria
Killik non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 02:45 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play