Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio
Rispondi
 
Strumenti della discussione
Vecchio 28-09-18, 11:33 PM   #1
Utente Junior
 
L'avatar di Cesco_002
 
Registrato dal: Sep 2018
residenza: Venezia
Messaggi: 4
Cesco_002  un newbie...
predefinito Problema mta4 s28

Salve a tutti, sono nuovo di questo forum, ho comprato da poco un telaio nuovo con molti pezzi in ergal per il mio mta4 in seguito a rotture varie. Veniamo al dunque, ho un problema in quanto rimontando i tiranti dello sterzo anteriori, facendo abbassare l'anteriore e quindi abbassando gli ammortizzatori le ruote si piegano verso l'esterno quasi come se sterzassero entrambe indipendentemente verso l'esterno.. Non so proprio cosa possa essere, ho controllato anche l'esploso, spero che possiate darmi una mano, ve ne sarei davvero grato..

Cesco_002 non  in linea   Rispondi quotando
Vecchio 29-09-18, 01:56 AM   #2
Utente Senior
 
L'avatar di blackcat
 
Registrato dal: Apr 2005
residenza: Firenze
Messaggi: 1,467
blackcat  una brava persona!blackcat  una brava persona!blackcat  una brava persona!
Lightbulb

Ciao e benvenuto
Se hai "controllato anche l'esploso" possiamo supporre che tu abbia montato il tutto nel modo corretto...
Al limite ricontrolla che i tiranti non debbano andare sopra o sotto agli agganci sul rinvio sterzo e sui fuselli ruote.
Il fenomeno da te riscontrato si chiama "bump steer" ed entro certi limiti endemico su molti modelli. Se vuoi limitarlo puoi provare a spessorare frapponendo qualche rondella sotto agli uniball.

P.s.1: hai aperto due discussioni identiche

P.s.2: una presentazione come si deve (ovvero nell'apposita sezione) sempre gradita da queste parti.
__________________
Massimo Turr
blackcat non  in linea   Rispondi quotando
Vecchio 29-09-18, 11:09 PM   #3
Utente Junior
 
L'avatar di Cesco_002
 
Registrato dal: Sep 2018
residenza: Venezia
Messaggi: 4
Cesco_002  un newbie...
predefinito

Ho capito, scusatemi se non mi sono presentato, non l'ho fatto apposta ad aprirne due, mi scuso, comunque ho riscontrato che normale, accettabile, grazie mille dei consigli, a presto!

Inviato con il mio SM-G935F - Scarica lapp del Forum di Modellismo.net
Cesco_002 non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema cambio mta4 s28 TheSimonuccio Automodelli a scoppio Monster Truck 16 12-04-13 12:37 PM
Problema carburazione mta4 s28 plutone46 Automodelli a scoppio Monster Truck 14 14-04-12 02:42 AM
problema mta4 s28 fof Automodelli a scoppio Monster Truck 7 20-04-10 03:16 PM
mta4 problema nel dubbio...accelera Thunder Tiger 0 23-09-08 04:24 PM
Problema con MTA4 S28 bluskier Automodelli a scoppio Monster Truck 12 23-11-06 09:06 PM


Tutti gli orari sono GMT +2. Attualmente sono le 06:56 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play