Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio
Rispondi
 
Strumenti della discussione
Vecchio 27-01-16, 10:18 PM   #1
Utente Junior
 
L'avatar di alberto98
 
Registrato dal: Jan 2016
Messaggi: 10
alberto98 è un newbie...
predefinito avviamenti faticoso

Ciao a tutti,
Possiedo da poco tempo il mio primo auto modello a nitro, marca seben racing LXR XK11, rodaggio finito, vengo al punto, in genere la messa in moto (a strappo) é facile, ma capita che altre volte sembra che la compressione all'interno aumenti magicamente, rendendo cosí molto più difficoltosa l'accensione, sapreste dirmi quali possono esaere le/a cause/a??
Grazie in anticipo e buona serata

alberto98 non è in linea   Rispondi quotando
Vecchio 28-01-16, 12:22 AM   #2
Utente
 
L'avatar di fabiober9
 
Registrato dal: Mar 2015
residenza: napoli
Messaggi: 205
fabiober9 ha una pessima reputazione!
predefinito

Entra troppo nitrometano nella camera di combustione devi regolare meglio la carburazione spillo massimo ,spillo minimo dinamico e devi regolare lo spillo del minimo meccanico (vite con molla) di 0'8 mm regola e facci sapere
fabiober9 non è in linea   Rispondi quotando
Vecchio 28-01-16, 10:18 AM   #3
Utente Junior
 
L'avatar di alberto98
 
Registrato dal: Jan 2016
Messaggi: 10
alberto98 è un newbie...
predefinito

Ok grazie mille, visto che sono alle prime armi sarà meglio farmi aiutare da un mio amico mooolto più esperto di me
alberto98 non è in linea   Rispondi quotando
Vecchio 02-02-16, 09:26 AM   #4
Utente
 
L'avatar di xXFRAXx
 
Registrato dal: Aug 2015
Messaggi: 126
xXFRAXx ha avuto comportamenti non adeguati in passato...
predefinito

Quote:
Originariamente inviata da alberto98 Visualizza il messaggio
Ok grazie mille, visto che sono alle prime armi sarà meglio farmi aiutare da un mio amico mooolto più esperto di me
Hai risolto?
xXFRAXx non è in linea   Rispondi quotando
Vecchio 04-06-16, 03:35 PM   #5
Utente Junior
 
L'avatar di alberto98
 
Registrato dal: Jan 2016
Messaggi: 10
alberto98 è un newbie...
predefinito

Quote:
Originariamente inviata da xXFRAXx Visualizza il messaggio
Hai risolto?
Si si, risolto, scusami, sono stato assente per un pochetto

Inviato con il mio ASUS_Z00LD - Scarica l‘app del Forum di Modellismo.net
alberto98 non è in linea   Rispondi quotando
Rispondi

Tag
avviamento, nitrometano, problema accensione, problemi, seben

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 05:12 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play