Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio
Rispondi
 
Strumenti della discussione
Vecchio 14-10-13, 09:52 PM   #1
Utente Junior
 
Registrato dal: Sep 2013
Messaggi: 13
alaplay94@gmail.com è un newbie...
predefinito Salve a tutti ho bisogno di una mano

Ciao ragazzi sono nuovo chiedo preventivamente scusa hai moderatori se ho sbagliato ad aprire la discussione proprio qui. Comunque volevo esporvi il mio problema oggi dopo la pulizia del mio modello a scoppio 1/10 off road e dopo aver rimontato il tutto ho acceso il motore e la macchina era particolarmente accelerata allora ho risistemato un Po le cose ho riavviato la macchina solo che stavolta si spegneva dopo poco allora ho regolato un Po la carburazione ma niente morta e dopo questa genialata lo strappo e il volano sono inchiodati la mia paura e quella di aver brillato il motore, spero di sbagliarmi perché per sta macchina ci ho già speso troppo !! vi prego help

Sent from my LG-P880 using Forum mobile app

alaplay94@gmail.com non è in linea   Rispondi quotando
Vecchio 15-10-13, 08:19 PM   #2
Utente Junior
 
Registrato dal: Sep 2013
Messaggi: 13
alaplay94@gmail.com è un newbie...
predefinito

Già risolto problemi di carburazione

Sent from my LG-P880 using Forum mobile app
alaplay94@gmail.com non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 06:42 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play