Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio Monster Truck
Rispondi
 
Strumenti della discussione
Vecchio 18-07-10, 10:46 PM   #1
Utente Junior
 
Registrato dal: Jun 2010
Messaggi: 33
coyote inizia ad ingranare.
predefinito dubbio funzionamento motorino avv.nto t-maxx

ciao ragazzi, oggi ho purtroppo rotto la frizione del t-maxx, quindi dovendo sostituirla ho deciso di approfittare per fare una pulizia e relativa lubrificata al motore, il dubbio questo: rimontando il motore mi sono accorto che quando il motore gira dopo averlo messo in moto il motorino di avviamento continua a girare a vuoto perch trascinato dal moto del motore... ma normale o il motorino dovrebbe fermarsi??? sono stato chiaro?
coyote non  in linea   Rispondi quotando
Vecchio 19-07-10, 06:19 AM   #2
Utente Senior
 
L'avatar di tarponauta
 
Registrato dal: May 2009
residenza: trieste
Messaggi: 3,944
tarponauta ha avuto comportamenti non adeguati in passato...
predefinito

Allora quando rimonti il tutto il cuscinetto unidirezionale va montato solo in un verso controlla poi se il motorino gira a vuoto devi cambiare il cuscinetto perche' si consuma.
tarponauta non  in linea   Rispondi quotando
Vecchio 19-07-10, 10:44 PM   #3
Utente Junior
 
Registrato dal: Jun 2010
Messaggi: 33
coyote inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da tarponauta Visualizza il messaggio
Allora quando rimonti il tutto il cuscinetto unidirezionale va montato solo in un verso controlla poi se il motorino gira a vuoto devi cambiare il cuscinetto perche' si consuma.
no, forse non mi snoo spiegato bene, il motore si avvia normalmente quindi il motorino non gira avuoto, solo che mi sono accorto che quando tolgo ez strart il motorino continua a girare perch trascinato dal motore stesso e non so se una cosa normale o se si rotto qualcosa
coyote non  in linea   Rispondi quotando
Vecchio 20-07-10, 12:55 PM   #4
Utente Senior
 
L'avatar di tarponauta
 
Registrato dal: May 2009
residenza: trieste
Messaggi: 3,944
tarponauta ha avuto comportamenti non adeguati in passato...
predefinito

Allora il motorino non puo girare perche' viene alimentato dal ez-start quando lo togli non passa piu' corrente e il motorino si ferma.
tarponauta non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Aiuto per principiante su funzionamento riceventi Gelax! Robot-Mania 4 23-02-10 06:56 PM
Aiuto per principiante su funzionamento riceventi Gelax! Impianti radio, servocomandi e avviatori 5 23-02-10 06:38 PM
motorino TITAN 12T 550 ivank Automodelli elettrici 8 11-03-09 09:47 PM


Tutti gli orari sono GMT +2. Attualmente sono le 12:31 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play