Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio Monster Truck
Rispondi
 
Strumenti della discussione
Vecchio 07-12-08, 08:44 PM   #1
Utente Junior
 
Registrato dal: Dec 2008
Messaggi: 4
jacof  un newbie...
Unhappy Al SAVAGE mi esce la marcia in avanti

Ho un SAVAGE 4.6, con cambio a tre marce, ed un p di giorni che improvvisamente mi esce la marcia in avanti sfollando terribilmente. Devo mettere la marcia indietro e dopo FORSE!!!!!!! si reingrana di nuovo. Oggi pomeriggio per non andava quasi pi. Mi aiutate per favore?
jacof non  in linea   Rispondi quotando
Vecchio 07-12-08, 08:56 PM   #2
Utente Junior
 
Registrato dal: Sep 2006
residenza: matera
Messaggi: 28
vinz  un newbie...
predefinito

controllo che nn hai rotto qualche corona!
vinz non  in linea   Rispondi quotando
Vecchio 07-12-08, 09:03 PM   #3
Utente Junior
 
Registrato dal: Dec 2008
Messaggi: 4
jacof  un newbie...
predefinito

Non credo perch nella scatola del cambio sono visibili e sane quelle esterne idem. vedo due grani e ho letto che uno per registrare l'entrata delle marce e l'altro? Pu dipendere da questo?
jacof non  in linea   Rispondi quotando
Vecchio 07-12-08, 09:26 PM   #4
Utente Junior
 
Registrato dal: Sep 2006
residenza: matera
Messaggi: 28
vinz  un newbie...
predefinito

l'altro di fissaggio mi sa.
per caso quando cammina senti rumore di ferraglia?
vinz non  in linea   Rispondi quotando
Vecchio 07-12-08, 09:45 PM   #5
Utente Junior
 
Registrato dal: Dec 2008
Messaggi: 4
jacof  un newbie...
predefinito

No il rumore quello del motore che tira anzi tirerebbe. E' questo il problema. Questo Savage l'ho comprato semi nuovo e finora ci ho cambiato diversi pezzi motore compreso. Adesso c' uno splendido OS 5cc. E' tutto OK tranne questo inconveniente. Io ho una buona dimistichezza con i modelli ma questo problema non riesco a capirlo. Il grano di cui ti parlavo tra l'altro non si svita segno che il precedente proprietario lo ha bloccato con chissa' cosa.
jacof non  in linea   Rispondi quotando
Vecchio 07-12-08, 09:54 PM   #6
Utente Junior
 
Registrato dal: Sep 2006
residenza: matera
Messaggi: 28
vinz  un newbie...
predefinito

xch come ti ho detto dovrebbe essere di fissaggio.
al momento nn mi mai successo e neanche sentito ad altri che succedeva
vinz non  in linea   Rispondi quotando
Vecchio 09-12-08, 09:35 PM   #7
Utente Junior
 
Registrato dal: Dec 2008
Messaggi: 4
jacof  un newbie...
predefinito

Ho risolto il problema, il cosiddetto uovo di colombo. Il servocomando interessato non faceva pi la corsa giusta provocando quindi il non innesto della marcia indietro. Grazie comunque dell'interessamento.
jacof non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Quando penso che l'elettrico un po' avanti babyfurious2 Automodelli a scoppio 1/8 Off Road 8 29-08-07 08:47 AM
Mini-z AWD problema non v + la marcia in avanti refuso Mini automodelli rc elettrici 20 08-02-07 09:09 PM
Savage - 3 marcia lupo79 Automodelli a scoppio Monster Truck 8 07-01-06 01:21 PM
il mio savage non cambia marcia spinner Automodelli a scoppio Monster Truck 2 13-06-05 11:47 AM
1:18 avanti c' posto! davidboxer Mini automodelli rc elettrici 0 02-12-03 04:24 PM


Tutti gli orari sono GMT +2. Attualmente sono le 07:37 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play