Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 On Road
Chiudi la discussione
 
Strumenti della discussione
Vecchio 30-06-18, 03:23 PM   #1
Utente Junior
 
L'avatar di loren55
 
Registrato dal: Mar 2017
residenza: Napoli
Messaggi: 37
loren55  un newbie...
Lightbulb TS4N problema??

Salve, ho una ts4n con cambio 2 marce. Non so se un problema ma quando lascio l'acceleratore la macchina si blocca a terra senza decellerare. E' normale ? Grazie

Edit: Ho sbagliato categoria chiudo qui


Ultima modifica di loren55; 30-06-18 a 04:50 PM
loren55 non  in linea  
Chiudi la discussione

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema su ts4n Giank Automodelli a scoppio 1/10 Touring 6 15-07-14 08:15 AM
Ts4n problema! Facciohgt Automodelli a scoppio 1/10 Touring 13 03-08-11 05:18 PM
problema ts4n Beppino Automodelli a scoppio 1/10 Touring 2 08-07-11 01:27 PM
Problema TS4N! Alex94ever Automodelli a scoppio 1/10 Touring 50 06-04-11 01:30 PM
problema ts4n plus supernigre Automodelli a scoppio 1/10 Touring 7 06-12-10 07:31 PM


Tutti gli orari sono GMT +2. Attualmente sono le 06:38 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play