Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 On Road
Rispondi
 
Strumenti della discussione
Vecchio 08-11-15, 09:35 AM   #1
Utente Junior
 
Registrato dal: Aug 2003
residenza: perugia, via f.lli pellas
Messaggi: 13
doctorwho  un newbie...
predefinito motore che consuma candele

Buongiorno, michele da perugia.

Sono in possesso di un motore cinese sanye.15 acquistato con la moto di hobbyking.

Mi sta dando molti problemi di carburazione.

Prima ho dovuto cambiare il carburatore perch con quello di serie non teneva il minimo.

Ora che mi sembra di aver raggiunto approssimativamente la carburazione ideale, mi ritrovo con la candela consumata dopo ogni 2 pieni di miscela... Dopo 2 pieni, il motore comincia ad avere delle spente in accelerazione, cambio la candela ( che ha la prima spirale che non si accende ed di colore marrone chiaro) monto la candela nuova ed il motore torna a girare senza problemi...

Ad una prima analisi sembrerebbe che giro con una carburazione grassa, ma mi pare strano che questo dettaglio mi costringa a cambiare candela ogni 2 serbatoi...
doctorwho non  in linea   Rispondi quotando
Vecchio 08-11-15, 10:47 AM   #2
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,882
bc71  una brava persona!bc71  una brava persona!bc71  una brava persona!bc71  una brava persona!
predefinito

una domanda con tante risposte !!!
partita di candele difettosa ????
motore che scalda troppo e fa vapor lock ???
usi una miscela con poca nitro ????
se ai girato magro, i cuscinetti e la biella ti stanno per salutare, e il segnale lo danno le candele quando saltano di continuo anche dopo un pieno !!!

credo anche che il tuo sia una tipologia di motori "fatti alla cinese", costruiti in fretta e furia, con materiali e pezzi "come sono sono" , riscaldano sempre troppo anche con una temperatura a -20, creando continui problemi di carburazione, in sintesi il classico motorello d un pieno una volta al mese.... !!

dai un occhiata anche al serbatoio, se la tenuta stagna e il pescaggio buono !!!
bc71 non  in linea   Rispondi quotando
Vecchio 10-11-15, 07:09 PM   #3
Utente Junior
 
Registrato dal: Aug 2003
residenza: perugia, via f.lli pellas
Messaggi: 13
doctorwho  un newbie...
predefinito

Il motore pressoch nuovo, quello della moto a scoppio di hobbyking.
Il motore un sanie .15

Ora prover con una candela pi fredda.

Un altro problema che si sta presentando che quando tolgo gas rimane accelerato per alcuni secondi, ma questo potrebbe dipendere anche dalla frizione che non stacca...

Ad ogni modo volevo provare ad aggiungere dei rasamenti sottotesta, cosa ne pensate?
doctorwho non  in linea   Rispondi quotando
Vecchio 10-11-15, 08:40 PM   #4
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,882
bc71  una brava persona!bc71  una brava persona!bc71  una brava persona!bc71  una brava persona!
predefinito

prova con un rasamento sottotesta e la candela pi fredda....
ingrassa anche il minimo dinamico per eliminare quell effetto che rimane accellerato !!!
bc71 non  in linea   Rispondi quotando
Vecchio 11-11-15, 09:58 PM   #5
Utente
 
L'avatar di sergio_iso
 
Registrato dal: Jan 2005
residenza: Torino
Messaggi: 907
sergio_iso  un newbie...
predefinito

sicuramente se giri troppo magro bruci le candele. Spero tu sia ancora in tempo e che non si sia sabbiato il motore. per il momento come ti hanno consigliato prova solo a ingrassare un po' il motore sopra e anche sotto. fai sempre in modo che il motore faccia fumo appena apri il gas e poi smetta.
se non risolvi fai una foto al sottottesta che vediamo se hai sabbiato.
sergio_iso non  in linea   Rispondi quotando
Vecchio 14-11-15, 10:45 AM   #6
Utente Junior
 
Registrato dal: Aug 2003
residenza: perugia, via f.lli pellas
Messaggi: 13
doctorwho  un newbie...
predefinito

Quote:
Originariamente inviata da sergio_iso Visualizza il messaggio
sicuramente se giri troppo magro bruci le candele. Spero tu sia ancora in tempo e che non si sia sabbiato il motore. per il momento come ti hanno consigliato prova solo a ingrassare un po' il motore sopra e anche sotto. fai sempre in modo che il motore faccia fumo appena apri il gas e poi smetta.
se non risolvi fai una foto al sottottesta che vediamo se hai sabbiato.
Ok grazie.

ho aperto il motore, il sottotesta di quelli economici integrati alla testata.

E' apposto.

Il cielo del pistone liscio ma di colore giallino.

Ci sono gi due rasamenti di una misura diversa da quelli che gi ho quindi non ne aggiungerei altri.

Voglio precisare che le candele che sono costretto a sostituire continuano ad accendersi tranne la prima spirale ed assumono un colore marroncino.

Ora ho un problema allo smontaggio del volano.

Ho acquistato un attrezzino della turnigy per bloccare il pistone, ma incredibilmente pare che la filettatura non prenda nel vano testata della candela.

Ho quindi provato a bloccare il volano con una cagna ma quando provo a svitare il bullone che lo tiene fermo gira con l'albero motore! Come faccio ha smontarlo?

Ultima modifica di doctorwho; 14-11-15 a 11:24 AM
doctorwho non  in linea   Rispondi quotando
Vecchio 15-11-15, 02:32 AM   #7
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,882
bc71  una brava persona!bc71  una brava persona!bc71  una brava persona!bc71  una brava persona!
predefinito

ok.. rasamenti non ne aggiungere !!
ma quelle candele se non si accendono perbene buttale via...
compra le novarossi !!!
il bloccapistone una gran c----a ... !!
fai cosi : togli la testa, lo strappo e il tappo, sfila il cilindro e la biella col pistone .....
trova/cerca un tondino o trafilato di plastica di diametro 6/8/10 mm, lungo 5/6 cm, e infilalo dalla parte del cilindro, ruota l albero motore fino a quando il bottone di biella non batte nel tondino e a sua volta nel carter, a quel punto l albero motore fermo e puoi svitare quel dado ( che te chiami bullone ) della frizione !!!

domanda !?... cosa la "cagna"
bc71 non  in linea   Rispondi quotando
Vecchio 15-11-15, 10:31 AM   #8
Utente Senior
 
L'avatar di mastino
 
Registrato dal: Jan 2002
Messaggi: 6,798
mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!
predefinito


Ah, voi toscani e il vostro parlar forbito....

cagna, cagnetta, pappagallo.



__________________
Passati i 55, ho smesso di contarli
mastino non  in linea   Rispondi quotando
Vecchio 15-11-15, 10:26 PM   #9
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,882
bc71  una brava persona!bc71  una brava persona!bc71  una brava persona!bc71  una brava persona!
predefinito

non si smette mai di imparare....... !!!
lo conoscevo solo come pappagallo...... !!!!
bc71 non  in linea   Rispondi quotando
Vecchio 22-11-15, 12:16 PM   #10
Utente Junior
 
Registrato dal: Aug 2003
residenza: perugia, via f.lli pellas
Messaggi: 13
doctorwho  un newbie...
predefinito

Niente da fare.

Ho smontato il motore, non sabbiato.

Ho cambiato ceppi della frizione.
Niente, la frizione continua ad attaccare al minimo ed il motore tende ad ingrassare al minimo, quando do gas sembra che fatichi ad accendersi tutta la miscela, poi fuma, spruzza olio si ingolfa e spegne.

Se chiudo il minimo poi non passa pi miscela e il motore neanche parte.
doctorwho non  in linea   Rispondi quotando
Vecchio 22-11-15, 12:17 PM   #11
Utente
 
L'avatar di sergio_iso
 
Registrato dal: Jan 2005
residenza: Torino
Messaggi: 907
sergio_iso  un newbie...
predefinito

Sei grasso sotto probabilmente
sergio_iso non  in linea   Rispondi quotando
Vecchio 22-11-15, 01:50 PM   #12
Utente Senior
 
L'avatar di cbagl
 
Registrato dal: Jan 2004
residenza: Miami , FL
Messaggi: 7,249
cbagl emana un'aura potente attorno a se!cbagl emana un'aura potente attorno a se!cbagl emana un'aura potente attorno a se!
Invia un messaggio tremite Skype a cbagl
predefinito

Domanda , che miscela usi ...............? E che % di nitro .......grazie .
__________________
Claudio Bagliani Losista dalla 1.0 alla 3.0 ... OS /tekin rx8 dipendente

come disse il saggio: "le migljori sono alosi mughen hobbao se non la conosci beh scusami ma nemmeno scrivo piu' "
cbagl non  in linea   Rispondi quotando
Vecchio 22-11-15, 03:10 PM   #13
Utente Junior
 
Registrato dal: Aug 2003
residenza: perugia, via f.lli pellas
Messaggi: 13
doctorwho  un newbie...
predefinito

Miscela Merlin al 16
Se chiudo sotto poi inizia a rimanere accelerato al minimo
SE provo a togliere rasamenti?
Provo con candele pi fredde almeno pi difficile che si rovinano ?
doctorwho non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
motore os e candele TeoTaiJi Automodelli a scoppio 1/8 Off Road 7 02-05-14 10:19 PM
motore os e candele TeoTaiJi Automodelli elettrici 1/8 Off Road 1 18-04-14 04:47 PM
[SONDAGGIO] Quanto consuma il vostro motore?? jacKyosho Automodelli a scoppio 1/8 Off Road 22 26-07-11 11:30 AM
Motore che consuma poco ! Bojak_x3 Automodelli a scoppio 1/8 Off Road 2 08-04-11 04:47 PM
Motore hpi 4.6 Candele ufotecno Automodelli a scoppio Monster Truck 3 27-10-08 09:28 PM


Tutti gli orari sono GMT +2. Attualmente sono le 06:33 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play