Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 On Road
Rispondi
 
Strumenti della discussione
Vecchio 21-11-13, 09:18 PM   #1
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
Unhappy Mantua Model delta

Salve ragazzi ho un problema circa un anno fa ho comprato una mantua model delta 4RM con albero motore tranciato dalla parte della frizione campana rotta e corona senza pi denti insomma un rottame!
L'auto era montata su un telaio di ferro non originale (poi mi stato consegnato il suo!
ho rifatto l'albero motore al tornio (anzi ho rifatto solo la parte finale per addattare campana e prolunga frizione kyosho) e comprato i ricambi necessari,smontata completamente e rimontata sul telaio originale.
oggi primo avviamento per regolazioni e carburazione il motore partito subito anche se vecchissimo l'unica cosa scritta NT sulla cassa dell' albero e la parte di raffreddamento blu!
il problema che il motore gira in senso antiorario ma le ruote e la trasmissione vanno indietro quindi quando accelero la macchina va in retromarcia!
come possibile?:confus eds:
valvole non  in linea   Rispondi quotando
Vecchio 21-11-13, 09:42 PM   #2
Utente
 
L'avatar di sabby
 
Registrato dal: Nov 2008
Messaggi: 536
sabby  un newbie...
predefinito

ciao
credo sia montata al contrario la coppia conica sul differenziale
sabby non  in linea   Rispondi quotando
Vecchio 21-11-13, 09:45 PM   #3
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
predefinito

quindi se inverto i differenziali quello dietro lo metto davanti e quello davanti dietro dovrebbe andare?
valvole non  in linea   Rispondi quotando
Vecchio 21-11-13, 09:51 PM   #4
Utente
 
L'avatar di sabby
 
Registrato dal: Nov 2008
Messaggi: 536
sabby  un newbie...
predefinito

no
devi mettere bene la coppia conica pignone e corona
ammettiamo che: se il pignone lo mette a dx la macchina va all'indietro allora devi mettere il pignone a sx e la macchina va in avanti
sabby non  in linea   Rispondi quotando
Vecchio 22-11-13, 11:34 PM   #5
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
predefinito

qualcuno sa che motore sia?
valvole non  in linea   Rispondi quotando
Vecchio 22-11-13, 11:40 PM   #6
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
predefinito

Mantua Model delta-20131122_231446.jpg
Mantua Model delta-20131122_231458.jpg
valvole non  in linea   Rispondi quotando
Vecchio 23-11-13, 07:10 AM   #7
Utente
 
L'avatar di sabby
 
Registrato dal: Nov 2008
Messaggi: 536
sabby  un newbie...
predefinito

ciao
sono motori NT quando la ennetti l'aveva Negri
e sono dei picco credo met anni 90
sabby non  in linea   Rispondi quotando
Vecchio 23-11-13, 12:11 PM   #8
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
predefinito

ho un altro problema quando lo avvio al minimo va bene ho regolato il minimo meccanico e il regolatore del minimo appena provo a portarlo su di giri soffia fuori carburante dal carburatore e si spegne!
che pu essere?
la compressione non mi sembra male!
valvole non  in linea   Rispondi quotando
Vecchio 24-11-13, 12:54 PM   #9
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
predefinito

Ragazzi datemi una dritta per favore oggi ho ritrovato ad accendela tiene il minimo ma quando ho accelerato mi ha lavato di carburante

Sent from my GT-I9300 using Forum mobile app
valvole non  in linea   Rispondi quotando
Vecchio 24-11-13, 01:50 PM   #10
Utente Senior
 
L'avatar di dynamo
 
Registrato dal: Sep 2009
residenza: saronno
Messaggi: 6,056
dynamo emana un'aura potente attorno a se!dynamo emana un'aura potente attorno a se!
predefinito

cambia le guarnizioni e/o stringi meglio la vite che tiene il carburatore
__________________
macchina: mugen mtx6 motori: 2 picco torque 2015
gomme: matrix miscela: runnertime
servi: savox 1251 radiocomando: sanwa m11x
pilota: mio fratello (io meccanico + o -)
dynamo non  in linea   Rispondi quotando
Vecchio 24-11-13, 01:55 PM   #11
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
predefinito

Non riesco a capire pk lo soffia invece di tirarlo dentro

Sent from my GT-I9300 using Forum mobile app
valvole non  in linea   Rispondi quotando
Vecchio 24-11-13, 06:59 PM   #12
Utente Senior
 
L'avatar di joker78
 
Registrato dal: Jul 2008
Messaggi: 3,089
joker78 diventer qualcuno prima o dopo!
predefinito

mi sa che lo stai mettendo in moto al contrario, guarda bene da che parte gira la ruota della cassetta di avviamento.....
__________________
xray nt1 2011 spec motore Gimar mig
[/B]

eb4 s2 motore Novarossi top
joker78 non  in linea   Rispondi quotando
Vecchio 24-11-13, 07:24 PM   #13
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
predefinito

Ma questo motore parte da tutte e 2 le parti!

Sent from my GT-I9300 using Forum mobile app
valvole non  in linea   Rispondi quotando
Vecchio 24-11-13, 10:23 PM   #14
Utente Junior
 
Registrato dal: Jan 2012
residenza: saletto, padova
Messaggi: 59
valvole  un newbie...
predefinito

Se seguo la polarit dei morsetti la cassetta gira in senso orario quindi il motore in senso antiorario

Sent from my GT-I9300 using Forum mobile app
valvole non  in linea   Rispondi quotando
Vecchio 25-11-13, 09:06 AM   #15
TOP
Utente Junior
 
L'avatar di TOP
 
Registrato dal: Apr 2013
Messaggi: 83
TOP ha avuto comportamenti non adeguati in passato...
predefinito

allora...

guardando la macchina davanti a te

ovvero la macchina deve avere le ruote anteriori verso il tuo viso ....

adesso posiziona lavviatore.

all ostesso modo come il modello .

adesso dai la via all aviatore.. la ruota deve girare verso DESTRA

in modo che il volano gira a SINISTRA !

se' lavviatore gira al contrario ( non a destra )
basta invertire la polarita .

il motore ( smonta il carburatore e puliscilo tutto.. puo essere che abbia residui all interno )

anche se parte ugualmente il motore... te pulisci sto carburatore !
parti interne soffiale con compressore o bomboletta aria spray
fai tutto dentro una grande bacinella. in modo che nn perdi niente.
prima di rimontare tutto olia i gommini .. ma nn troppo !!

poi posta 1 foto del modello grazie.
TOP non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 07:49 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play