Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 Off Road
Chiudi la discussione
 
Strumenti della discussione
Vecchio 07-07-09, 12:17 PM   #1
Utente
 
L'avatar di Spectrum530
 
Registrato dal: Jul 2009
residenza: Merate (LC)
Messaggi: 321
Spectrum530 diventer qualcuno prima o dopo!
Unhappy Aviamento a strappo

CIAO!
Mi sono appena iscritto al forum, molto utile.
Possiedo una Kyosho inferno 7.5 Sport, ma ho un gran problema con la messa in moto, precisamente con la corda. Mi va a vuoto! Se tiro la corda il motore non gira e come se non fa presa, ma ritorna normalmente in sede. Sta da dire che la corda era in origine di colore bianco, invece adesso nera oliosa. Sar per questo che non mi funziona? Ora provo a smontare e a pulire il tutto. Voi che mi dite?

Spectrum530 non  in linea  
Vecchio 07-07-09, 12:24 PM   #2
Utente
 
L'avatar di spideralfa
 
Registrato dal: Nov 2006
Messaggi: 981
spideralfa inizia ad ingranare.
predefinito

ciao benvento

aspetta angelo che ti risolve il problema cmq

se apri lo strappo all interno c'e un dado unidirezionale lo togli lo pulisci che sicuramente sara pieno di olio e rimonti e i gioco fatto...

occhio alla mola arrotolata quando apri che salta fuori e puo....fare male...hihihi
spideralfa non  in linea  
Vecchio 07-07-09, 12:25 PM   #3
Utente
 
L'avatar di mimis83
 
Registrato dal: Dec 2007
residenza: provincia di Pisa
Messaggi: 799
mimis83  un newbie...
predefinito

Quote:
Originariamente inviata da Spectrum530 Visualizza il messaggio
CIAO!
Mi sono appena iscritto al forum, molto utile.
Possiedo una Kyosho inferno 7.5 Sport, ma ho un gran problema con la messa in moto, precisamente con la corda. Mi va a vuoto! Se tiro la corda il motore non gira e come se non fa presa, ma ritorna normalmente in sede. Sta da dire che la corda era in origine di colore bianco, invece adesso nera oliosa. Sar per questo che non mi funziona? Ora provo a smontare e a pulire il tutto. Voi che mi dite?
ti sei risp da solo.... dento alla scatolina nera c' un cuscinetto particolare con la cassa esterna esagonale detto unidirezionale che fa presa sull'alberino che esce dal carter... se passa troppo olio il cuscinetto non fa pi presa... dovrebbe essere sufficente pulire e rimontare (occhio al verso di rotazione) e dovrebbe tornare a funzionare normalmente...
__________________
"Se la libert significa qualcosa, allora significa il diritto di dire alla gente cose che non vogliono sentire." George Orwell
----------------------------------------------------------

Se la vita t'affanna, bevi una birra e fatti............. un paio di litri in pista
mimis83 non  in linea  
Vecchio 07-07-09, 12:27 PM   #4
Utente
 
L'avatar di stefanoalto
 
Registrato dal: Jun 2009
residenza: augusta(SR) |nemmeno una pista :(|
Messaggi: 213
stefanoalto ha avuto comportamenti non adeguati in passato...
Invia un messaggio tremite MSN a stefanoalto
predefinito

risposta buffa: c' la candela????
__________________
Automodello= Mugen MBX5R
Motore= O.s. V-spec .21
Servi= sterzo savox-motore hitec
Radio= jaguar 2ch :S (per adesso)

[/FONT]
"MadeInSicily"



<embed src="http://www.clocklink.com/clocks/5010-purple.swf?TimeZone=CET&" width="222" height="66" wmode="transparent" type="application/x-shockwave-flash">
stefanoalto non  in linea  
Vecchio 07-07-09, 01:14 PM   #5
Utente Senior
 
L'avatar di Verte
 
Registrato dal: Jul 2008
residenza: Verona
Messaggi: 6,583
Verte  una brava persona!Verte  una brava persona!Verte  una brava persona!
predefinito

Quote:
Originariamente inviata da spideralfa Visualizza il messaggio

occhio alla mola arrotolata quando apri che salta fuori e puo....fare male...hihihi
su quello pu andare sicuro...la molla nn esce perch c' un pezzo di plastica che fa da protezione
__________________
FINCHE' GHI NE.......OLEEEEE!!!!....QUANDO NON GHI NE PIU'....SE VA A CASA....
Verte non  in linea  
Vecchio 07-07-09, 01:51 PM   #6
Utente
 
L'avatar di flymen
 
Registrato dal: Jul 2009
residenza: Udine
Messaggi: 661
flymen  un newbie...
predefinito

Anche sulla mia inferno lo strappo di tanto in tanto v leggermente a vuoto...e la corda scura...prover anche io a pulirlo.
Cmq se nn dovessi risolvere il problema,lo si trova nuovo,x il gx-21 a 25
flymen non  in linea  
Vecchio 07-07-09, 02:41 PM   #7
Moderatore
 
L'avatar di angelokanay
 
Registrato dal: Aug 2006
residenza: Asti-piemonte
Messaggi: 25,383
angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!
predefinito

basta solo pulire l'unidirezionale dello strappino
angelokanay non  in linea  
Vecchio 08-07-09, 12:15 AM   #8
Utente
 
L'avatar di flymen
 
Registrato dal: Jul 2009
residenza: Udine
Messaggi: 661
flymen  un newbie...
predefinito

Pulito l'unidirezionale e il pistone nn perde un colpo
flymen non  in linea  
Vecchio 08-07-09, 12:41 AM   #9
Utente
 
L'avatar di Spectrum530
 
Registrato dal: Jul 2009
residenza: Merate (LC)
Messaggi: 321
Spectrum530 diventer qualcuno prima o dopo!
predefinito

Ho smontato il tutto. era tutto sporco d'olio.
Ma mi sono accorto che.....l'unidirezionale posto alla base dell'asse non perde un colpo, se invece lo sposto nel suo punto, cio dove dovrebbe stare, ogni tanto perde colpi. Oppure non sembra consumato l'asse, ma non capisco perch cambiando posizione dell'unidirezionale sull'asse, si hanno diversi risultati. Mi ha detto un amico di scartavetrare con carta sottilissima la parte dove l'unidirezionale perde colpi, per intenderci proprio dove dovrebbe andare posizionato. Giusto per togliere il lucido. Io ho pulito il tutto con lo sgrassatore, pu essere la causa?Che dite gli do una botta con la tela abrasiva sottilissima?
Spero di essere stato sufficientemente chiaro.
ciao
Spectrum530 non  in linea  
Vecchio 08-07-09, 12:42 AM   #10
Utente
 
L'avatar di fezin
 
Registrato dal: Apr 2009
residenza: alatri (fr)
Messaggi: 762
fezin  un newbie...
Invia un messaggio tremite MSN a fezin
predefinito

Quote:
Originariamente inviata da flymen Visualizza il messaggio
Pulito l'unidirezionale e il pistone nn perde un colpo
io quando avevo lo strappino quel cuscinetto lo pulivo quasi tutte le volte con wd40 e compressore e non mi ha dato mai problemi
__________________
auto: mugen mbx6-gs clx
motore: os v-spec-picco p3 r idm
radio: futaba
servi:futaba bls 452-futaba bls 451
fezin non  in linea  
Vecchio 08-07-09, 12:45 AM   #11
Utente
 
L'avatar di fezin
 
Registrato dal: Apr 2009
residenza: alatri (fr)
Messaggi: 762
fezin  un newbie...
Invia un messaggio tremite MSN a fezin
predefinito

aggiungo anche che l'unidirezionale di scatola non vale un caxxo.
noi su cinque inferno 7,5 lo abbiamo cambiato tutti.
poi una volta cambiato non abbiamo avuto p problemi
__________________
auto: mugen mbx6-gs clx
motore: os v-spec-picco p3 r idm
radio: futaba
servi:futaba bls 452-futaba bls 451
fezin non  in linea  
Vecchio 08-07-09, 01:19 AM   #12
Utente
 
L'avatar di Spectrum530
 
Registrato dal: Jul 2009
residenza: Merate (LC)
Messaggi: 321
Spectrum530 diventer qualcuno prima o dopo!
predefinito

e con che cosa lo hai cambiato?
Spectrum530 non  in linea  
Vecchio 08-07-09, 01:29 AM   #13
Utente
 
L'avatar di fezin
 
Registrato dal: Apr 2009
residenza: alatri (fr)
Messaggi: 762
fezin  un newbie...
Invia un messaggio tremite MSN a fezin
predefinito

Quote:
Originariamente inviata da Spectrum530 Visualizza il messaggio
e con che cosa lo hai cambiato?
lo abbiamo cambiato sempre con un cuscinetto kyosho
__________________
auto: mugen mbx6-gs clx
motore: os v-spec-picco p3 r idm
radio: futaba
servi:futaba bls 452-futaba bls 451
fezin non  in linea  
Vecchio 08-07-09, 08:34 AM   #14
Utente
 
L'avatar di Spectrum530
 
Registrato dal: Jul 2009
residenza: Merate (LC)
Messaggi: 321
Spectrum530 diventer qualcuno prima o dopo!
predefinito

Ma che dite devo scartavetrare l'asse nel punto in cui va l'unidirezionale? giusto per togliere il lucido. Ho comprato un foglio di tela abrasiva P600 la + sottile che ho trovato!
Spectrum530 non  in linea  
Vecchio 08-07-09, 02:52 PM   #15
Moderatore
 
L'avatar di angelokanay
 
Registrato dal: Aug 2006
residenza: Asti-piemonte
Messaggi: 25,383
angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!angelokanay  un nome conosciuto a tutti!
predefinito

Quote:
Originariamente inviata da Spectrum530 Visualizza il messaggio
Ma che dite devo scartavetrare l'asse nel punto in cui va l'unidirezionale? giusto per togliere il lucido. Ho comprato un foglio di tela abrasiva P600 la + sottile che ho trovato!
se vuoi dagli un colpetto ma leggero che la 600 ancora spessa
angelokanay non  in linea  
Chiudi la discussione

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
strappo mta-4 micheletine Automodelli a scoppio Monster Truck 3 24-03-06 06:33 PM
strappo rotto... thew Automodelli a scoppio 1/10 Touring 7 24-03-06 02:37 PM
Avviamento a strappo bear22 Automodelli a scoppio 1/10 Touring 2 12-03-06 01:53 AM
strappo.......help!!!!! idefix Automodelli a scoppio 1/10 Touring 4 23-01-05 08:50 PM


Tutti gli orari sono GMT +2. Attualmente sono le 01:17 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play