Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 Off Road
Rispondi
 
Strumenti della discussione
Vecchio 14-02-20, 10:27 AM   #31
Utente Senior
 
L'avatar di Delucchi.
 
Registrato dal: Oct 2019
Messaggi: 1,236
Delucchi. ha una pessima reputazione!
predefinito

Buon giorno . Io questa macchina non la capisco. Un giorno va bene e laltro si spegne come accelerò. Capisco che con i cambiamenti climatici la carburazione varia , però. Comunque si comporta così : appena accesa borbotta parecchio e sta accesa giusto a filo . Poi se accelerò anche dolcemente si spegne di botto. Allora smagrendo il massimo sta accesa molto più vivace ma rimane accelerata in rilascio e si scalda troppo . Cosa posso fare?magari è solo perché è ancora in rodaggio .

Inviato con il mio SM-J330FN - Scarica l‘app del Forum di Modellismo.net

Ultima modifica di Delucchi.; 14-02-20 a 10:43 AM
Delucchi. non è in linea   Rispondi quotando
Vecchio 14-02-20, 10:48 AM   #32
Utente Senior
 
L'avatar di Delucchi.
 
Registrato dal: Oct 2019
Messaggi: 1,236
Delucchi. ha una pessima reputazione!
predefinito

Comunque ora ho risolto rimaneva accelerato per via del trim

Inviato con il mio SM-J330FN - Scarica l‘app del Forum di Modellismo.net
Delucchi. non è in linea   Rispondi quotando
Vecchio 16-02-20, 08:18 PM   #33
Utente Senior
 
L'avatar di Delucchi.
 
Registrato dal: Oct 2019
Messaggi: 1,236
Delucchi. ha una pessima reputazione!
predefinito

Problemino: faccio per carburare e il minimo meccanico ok trim ok, minimo spruzzatore ok , ma problemi con il massimo . Se carburata un po grassa come accelero v anche finemente la macchina si spegne allora ho avvitato di un quarto e è migliorata ma si spegneva ancora un po in accelerazione. Cosi ho svitato ancora di un quarto e finalmente la macchina non si spegneva più in accelerazione. Ma poi è successo facendo una tirata a fondo che ha fatto fumo nero dalla candela e è calato di giri il motore ma niente fumo dalla guarnizione testa. È stata una calda? Ora poi ho riprovato a tirare la macchina e non lo ha più fatto . E sta anche accesa e sale di giri bella grintosa. Non tira vuoti , non ha cali di giri . Il motore il rodaggio lo ha terminato . Magari è solo la candela . Voi che dite? Daltra parte non posso neanche ingrassare perché se no quando accelero si spegne.

Inviato con il mio SM-J330FN - Scarica l‘app del Forum di Modellismo.net
Delucchi. non è in linea   Rispondi quotando
Vecchio 16-02-20, 09:07 PM   #34
Utente Senior
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 2,352
Litto97 è una brava persona!Litto97 è una brava persona!Litto97 è una brava persona!
predefinito

Mai vista una cosa del genere
Per me o vai da un esorcista visto quello che ti capita con i nitro oppure ti dai all'elettrico........... almeno non fai fuori un motore al mese

Inviato con il mio Redmi Note 7 - Scarica l‘app del Forum di Modellismo.net
Litto97 ora è in linea   Rispondi quotando
Vecchio 16-02-20, 09:13 PM   #35
Utente Senior
 
L'avatar di Delucchi.
 
Registrato dal: Oct 2019
Messaggi: 1,236
Delucchi. ha una pessima reputazione!
predefinito

Ha ha

Inviato con il mio SM-J330FN - Scarica l‘app del Forum di Modellismo.net
Delucchi. non è in linea   Rispondi quotando
Vecchio 16-02-20, 09:19 PM   #36
Utente Senior
 
L'avatar di Delucchi.
 
Registrato dal: Oct 2019
Messaggi: 1,236
Delucchi. ha una pessima reputazione!
predefinito

Non è mia la vrx

Inviato con il mio SM-J330FN - Scarica l‘app del Forum di Modellismo.net
Delucchi. non è in linea   Rispondi quotando
Vecchio 16-02-20, 09:51 PM   #37
Utente Senior
 
L'avatar di nickthunder
 
Registrato dal: Feb 2008
residenza: Arcella, Polverara, Padova
Messaggi: 3,291
nickthunder emana un'aura potente attorno a se!nickthunder emana un'aura potente attorno a se!nickthunder emana un'aura potente attorno a se!
predefinito

Probabilmente è andata qualche schifezza sul motore che si è bruciata e da lì il fumo nero. Se dici che poi ha funzionato senza problemi non c'è da preoccuparsi

Inviato con il mio HUAWEI VNS-L31 - Scarica l‘app del Forum di Modellismo.net
__________________
Ha da tornà peppone infantino!
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
nickthunder non è in linea   Rispondi quotando
Vecchio 16-02-20, 09:52 PM   #38
Utente Senior
 
L'avatar di Delucchi.
 
Registrato dal: Oct 2019
Messaggi: 1,236
Delucchi. ha una pessima reputazione!
predefinito

Ok. Grazie.

Inviato con il mio SM-J330FN - Scarica l‘app del Forum di Modellismo.net
Delucchi. non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 07:41 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play