Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 Off Road
Rispondi
 
Strumenti della discussione
Vecchio 05-08-19, 09:38 PM   #1
Utente Junior
 
Registrato dal: Aug 2019
Messaggi: 8
11ZF14 ha una pessima reputazione!
predefinito Problema strappo avviamento

Ciao, ho da poco ricominciato ad utilizzare la mia kyosho inferno neo race spec e tra i diversi problemi riscontrati vi è la corda che permette l'accensione. Semplicmente quano tiro la corda il dado all'interno del meccanismo di accensione non aderisce all'asse quindi quest'ultimo non ruota e di conseguenza nemmeno il pistone si muove e la macchina non si accende (è una deduzione). Tuttavia questo problema è intermittente; inoltre se smonto e rimonto il blocco dell'accensione per qualche strappo il problema non si verifica.
Penso che la causa sia l'usura e che l'unica soluzione sia la sostituzione ma probabilmente mi sbaglio visto che sono alle prime armi.
Ringrazio in anticipo per le risposte

11ZF14 non è in linea   Rispondi quotando
Vecchio 05-08-19, 10:43 PM   #2
Utente Senior
 
L'avatar di nickthunder
 
Registrato dal: Feb 2008
residenza: Arcella, Polverara, Padova
Messaggi: 2,515
nickthunder diventerà qualcuno prima o dopo!nickthunder diventerà qualcuno prima o dopo!
predefinito

Quote:
Originariamente inviata da 11ZF14 Visualizza il messaggio
Ciao, ho da poco ricominciato ad utilizzare la mia kyosho inferno neo race spec e tra i diversi problemi riscontrati vi è la corda che permette l'accensione. Semplicmente quano tiro la corda il dado all'interno del meccanismo di accensione non aderisce all'asse quindi quest'ultimo non ruota e di conseguenza nemmeno il pistone si muove e la macchina non si accende (è una deduzione). Tuttavia questo problema è intermittente; inoltre se smonto e rimonto il blocco dell'accensione per qualche strappo il problema non si verifica.
Penso che la causa sia l'usura e che l'unica soluzione sia la sostituzione ma probabilmente mi sbaglio visto che sono alle prime armi.
Ringrazio in anticipo per le risposte
è il cuscinetto sporco. Smonta lo strappino facendo attenzione che la molla non esca e lava e lubrifica bene il cuscinetto unidirezionale con svitol o wd40. Vedrai che funzionerà.
__________________
Ha da tornà peppone infantino!
Ogni modellista ha la sua nuvola personale. Sono nuvole maligne che stanno in agguato anche quattordici mesi, ma quando vedono che il loro uomo si prepara ad andare in pista gli piombano sulla testa scaricandogli addosso tonnellate di pioggia fitta e gelata

Ultima modifica di angelokanay; 06-08-19 a 05:18 AM
nickthunder non è in linea   Rispondi quotando
Vecchio 06-08-19, 11:24 AM   #3
Utente Junior
 
Registrato dal: Aug 2019
Messaggi: 8
11ZF14 ha una pessima reputazione!
predefinito

oggi provo, sei il mio salvatore ahahah
11ZF14 non è in linea   Rispondi quotando
Vecchio 09-08-19, 01:06 AM   #4
Utente Senior
 
L'avatar di blackcat
 
Registrato dal: Apr 2005
residenza: Firenze
Messaggi: 1,455
blackcat è una brava persona!blackcat è una brava persona!blackcat è una brava persona!
Lightbulb

Concordo con la "diagnosi" di Nick, ma mi limiterei solo a pulire bene il cuscinetto e tutte le parti a contatto con esso, senza lubrificare, altrimenti rischi di fare un lavoro inutile.
Quel cuscinetto è unidirezionale: in un verso gira libero e nell'altro si deve bloccare per far presa sull'alberino. Magari è un po' consumato e quindi fa già poca presa di suo. Inoltre la zona è soggetta a trafilaggi di olio incombusto della miscela, motivo per il quale su alcuni motori va pulito con una certa frequenza, che poi è un po' il sintomo che lamenti te ("se smonto e rimonto il blocco dell'accensione per qualche strappo il problema non si verifica").
__________________
Massimo Turrà
blackcat non è in linea   Rispondi quotando
Vecchio 12-08-19, 11:41 AM   #5
Utente Junior
 
Registrato dal: Aug 2019
Messaggi: 8
11ZF14 ha una pessima reputazione!
predefinito

Il problema si è ripresentato, ripriverò senza ingrassarlo.
Grazie per la risposta
11ZF14 non è in linea   Rispondi quotando
Vecchio 14-08-19, 08:37 AM   #6
Utente
 
L'avatar di sabby
 
Registrato dal: Nov 2008
Messaggi: 490
sabby è un newbie...
predefinito df

ciao
non devi mettere grasso
ma olio il singer va benissimo
sabby non è in linea   Rispondi quotando
Vecchio 14-08-19, 12:32 PM   #7
Utente Senior
 
L'avatar di blackcat
 
Registrato dal: Apr 2005
residenza: Firenze
Messaggi: 1,455
blackcat è una brava persona!blackcat è una brava persona!blackcat è una brava persona!
Lightbulb

In verità ci sarebbe anche l'apposito olio per cuscinetti unidirezionali (Hudy, Roga, Himoto, Xceed, etc), ma vista la frequenza con la quale il cuscinetto di 11ZF14 smette di funzionare per bene... non so quanto possa essere utile
__________________
Massimo Turrà
blackcat non è in linea   Rispondi quotando
Vecchio 14-08-19, 02:03 PM   #8
Utente
 
L'avatar di sabby
 
Registrato dal: Nov 2008
Messaggi: 490
sabby è un newbie...
predefinito df

si giusto c'è one way prodotto da tante aziende . ..
ma è un pò di tempo che metto olio singer dopo aver pulito gli unidirezionale pare che funzionano alla perfezione . . . . .
sabby non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema con avviamento a strappo MArco1985 Automodelli a scoppio 1/8 Off Road 14 30-09-12 08:42 PM
Problema di accensione : avviamento a strappo Maverik77 Automodelli a scoppio 1/8 Off Road 28 10-02-10 04:33 PM
Problema avviamento a strappo PauZ Ts4 Automodelli a scoppio 1/10 Touring 8 31-01-10 12:23 PM
avviamento a strappo gx 21 pistilli85 Automodelli a scoppio 1/8 Off Road 16 28-01-10 06:09 PM
avviamento a strappo MTA chino72 Automodelli a scoppio Monster Truck 4 19-10-05 11:36 AM


Tutti gli orari sono GMT +2. Attualmente sono le 04:17 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play