Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 Off Road
Rispondi
 
Strumenti della discussione
Vecchio 03-08-19, 03:45 PM   #1
Utente Junior
 
Registrato dal: Aug 2019
Messaggi: 8
11ZF14 ha una pessima reputazione!
Exclamation Problema frizione?

Ciao, possiedo un auto radiocomandata a scoppio (una kyosho inferno neo race spec) che è rimasta ferma per diversi mesi. Una volta carburata ho fatto un test, inizialmente si è accesa normalmente ma poco dopo ha iniziato ad accelerare lievemente senza che avessi dato il comando. Ho ceracto quindi di capire se avessi dato dei settaggi sbagliati dal telecomando (es: EPA) oppure se il minimo fosse regolato male. Il vero problema però è che (senza che venga impartito nessun comando) SOLO le ruote posteriori accelerano mentre quelle anteriori rimangono ferme, questo mi fa pensare che non sia un problema di settaggi perchè essendo una 4x4 si muoverebbero tutte le ruote ma piuttosto un problema di frizione o di qualche altro componente meccanico. Aggiungo che l'ultima volta che l'ho utilizzata non presentava questo problema e che prima di carburarla l'ho lavata con la canna da giardino, asciugata con aria compressa e stracci e ingrassato con del wd40 i giunti principali (magari queste operazioni hanno causato dei danni).
in seguito a questo problema ho smontato il differenziale che risulta essere a mio parere indenne; invece, per quanto rigurda la frizione, i ceppi (2) riusltano essere abbastanza consumati ma non penso sia quello il problema in quanto se fossero troppo consumati farebbero meno attrito non permettendo la rotazione e quindi avrei il problema inverso.
Premetto che non sono molto esperto nel settore.
Qualche idea a riguardo?

11ZF14 non è in linea   Rispondi quotando
Vecchio 05-08-19, 01:47 PM   #2
Utente Senior
 
L'avatar di nickthunder
 
Registrato dal: Feb 2008
residenza: Arcella, Polverara, Padova
Messaggi: 2,702
nickthunder diventerà qualcuno prima o dopo!nickthunder diventerà qualcuno prima o dopo!
predefinito

Quote:
Originariamente inviata da 11ZF14 Visualizza il messaggio
Ciao, possiedo un auto radiocomandata a scoppio (una kyosho inferno neo race spec) che è rimasta ferma per diversi mesi. Una volta carburata ho fatto un test, inizialmente si è accesa normalmente ma poco dopo ha iniziato ad accelerare lievemente senza che avessi dato il comando. Ho ceracto quindi di capire se avessi dato dei settaggi sbagliati dal telecomando (es: EPA) oppure se il minimo fosse regolato male. Il vero problema però è che (senza che venga impartito nessun comando) SOLO le ruote posteriori accelerano mentre quelle anteriori rimangono ferme, questo mi fa pensare che non sia un problema di settaggi perchè essendo una 4x4 si muoverebbero tutte le ruote ma piuttosto un problema di frizione o di qualche altro componente meccanico. Aggiungo che l'ultima volta che l'ho utilizzata non presentava questo problema e che prima di carburarla l'ho lavata con la canna da giardino, asciugata con aria compressa e stracci e ingrassato con del wd40 i giunti principali (magari queste operazioni hanno causato dei danni).
in seguito a questo problema ho smontato il differenziale che risulta essere a mio parere indenne; invece, per quanto rigurda la frizione, i ceppi (2) riusltano essere abbastanza consumati ma non penso sia quello il problema in quanto se fossero troppo consumati farebbero meno attrito non permettendo la rotazione e quindi avrei il problema inverso.
Premetto che non sono molto esperto nel settore.
Qualche idea a riguardo?
Probabilmente toccando i settaggi del radiocomando hai fatto in modo che il freno anteriore frenasse leggermente tenendo ferme le ruote.
Prova a controllare se tutti i cardani sono a posto e se i bicchierini dei cardani centrali non hanno il grano di ritenzione svitato.
Poi, a motore spento ovviamente, prova a muovere il servo in modo che acceleri (rilasciando quindi il leveraggio del freno) e vedi se la trasmissione scorre libera su tutte e quattro le ruote. Poi fai lo stesso con la radio accesa e la posizione del servo neutra.
La frizione non c'entra.
Inoltre il fatto che il motore acceleri lievemente è da imputarsi alla carburazione.
__________________
Ha da tornà peppone infantino!
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
nickthunder non è in linea   Rispondi quotando
Vecchio 05-08-19, 10:17 PM   #3
Utente Junior
 
Registrato dal: Aug 2019
Messaggi: 8
11ZF14 ha una pessima reputazione!
predefinito

Ciao, grazie mille per la risposta, il problema si è rilevato molto più semplice del previsto...dopo aver smontato tutta la macchina e aver notato che tutto era ok mi davo per spacciato quando ho notato una piccola vite all'interno del carburatore che funziona da "finecorsa" per il pistoncino che permette l'entrata della benzina (scusate i ternimi poco tecnici ma come detto precedentemente sono nuovo in questo mondo). Sempliciemente la vite era troppo avvitata quindi il pistoncino rimaneva aperto e passava più benzina per questo accelerava. è bastato semplicemente svitarla.
Ringrazio ancora per la risposta
11ZF14 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema frizione mondosenzafine Automodelli a scoppio Monster Truck 6 02-01-19 01:38 AM
problema frizione (?) cingo_5 Automodelli a scoppio 1/8 Off Road 1 09-01-14 04:08 PM
problema frizione dex 210 alexilritorno Automodelli elettrici 1/8 Off Road 39 18-02-12 08:24 PM
problema con frizione... dosso99 Automodelli a scoppio 1/8 Off Road 6 12-04-10 03:44 PM
problema di frizione?? Poppers Automodelli a scoppio 1/10 Touring 2 22-10-09 06:42 PM


Tutti gli orari sono GMT +2. Attualmente sono le 01:41 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play