Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/8 Off Road
Rispondi
 
Strumenti della discussione
Vecchio 25-11-13, 06:51 PM   #1
Utente
 
L'avatar di mtalento72
 
Registrato dal: Jul 2012
residenza: Ticino - Svizzera
Messaggi: 178
mtalento72 ha avuto comportamenti non adeguati in passato...
predefinito Quesito su ammortizzatori

ho un enorme dubbio sugli ammortizzatori e sulla sostituzione dell'olio. Ho sostituito l'olio (D812 usato 500 come da setup standard) e dopo aver regolato l'altezza da terra ho fatto due prove:

- alzo l'auto dal posteriore lasciando l'anteriore a pavimento, cadendo l'auto più o meno torna alla sua posizione originale

- schiaccio l'auto a pavimento (sempre sul posteriore) ma l'auto non torna alla sua posizione originale.

E' normale? o sono io maldestro nella sostituzione dell'olio?

Altro piccolo consiglio: se devo fare un rebound al 50% porto l'asta a metà e poi chiudo il tappo oltre ad uscire dell'olio dal foro l'asta si sposta. Corretto o metto troppo olio?

Vabbè prima o poi imparerò

mtalento72 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato



Tutti gli orari sono GMT +2. Attualmente sono le 05:38 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play