Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/10 Touring
Rispondi
 
Strumenti della discussione
Vecchio 23-05-09, 08:31 PM   #1
Utente
 
L'avatar di SUBARU IMPREZA
 
Registrato dal: May 2009
residenza: SANT'AGOSTINO FERRARA
Messaggi: 132
SUBARU IMPREZA ha avuto comportamenti non adeguati in passato...
predefinito a motore caldo si spegne

ciao ragazzuoli e gia il mio motore mi da noie a caldo mentre giro si spegne e per farlo ripartire devo farlo raffredare ho notato che appena spenta a caldo dal tubino della benz si formano delle piccole bolle daria saprete dirmi qualcosa o semplicemente la devo tenere un po piu alta di minimo o centra qualcosa la carburazione? ma a girare di carburazione non da bruttio segni sia a massimo che in accelarazionegrazie ragazzuoli aiutatemi a risolvere sto poblema a dimenticavo ho cambiato anche la candela ma lo fa ancora ciao grazie di cuore w l'automobilismo
SUBARU IMPREZA non è in linea   Rispondi quotando
Vecchio 23-05-09, 09:06 PM   #2
Utente Senior
 
L'avatar di 4wheelpassion
 
Registrato dal: Nov 2008
residenza: Prov. MI
Messaggi: 1,372
4wheelpassion è un newbie...
predefinito

Quote:
Originariamente inviata da SUBARU IMPREZA Visualizza il messaggio
ciao ragazzuoli e gia il mio motore mi da noie a caldo mentre giro si spegne e per farlo ripartire devo farlo raffredare ho notato che appena spenta a caldo dal tubino della benz si formano delle piccole bolle daria saprete dirmi qualcosa o semplicemente la devo tenere un po piu alta di minimo o centra qualcosa la carburazione? ma a girare di carburazione non da bruttio segni sia a massimo che in accelarazionegrazie ragazzuoli aiutatemi a risolvere sto poblema a dimenticavo ho cambiato anche la candela ma lo fa ancora ciao grazie di cuore w l'automobilismo
Io penso, non si raffredda bene il motore o giri troppo magro, anche a me e' capita con la fazer ke ha la testa del motore bassissima diversa da qualsiasi altro motore da automodellismo e non ho capito perke sia fatta in quel modo, cmq vabbe, se la temperatura sale troppo c'e il problema del vapor lock spero si scrivi cosi, e la candela si spegne, e' un problema di vaporizzazione della miscela, credo del metanolo contenuto nella miscela...
4wheelpassion non è in linea   Rispondi quotando
Vecchio 24-05-09, 10:32 PM   #3
Utente
 
L'avatar di SUBARU IMPREZA
 
Registrato dal: May 2009
residenza: SANT'AGOSTINO FERRARA
Messaggi: 132
SUBARU IMPREZA ha avuto comportamenti non adeguati in passato...
predefinito

oggi lo ingrassata un po e non si spegne piu pero in partenza imballa un po poi parte liscia credo che dovro carburarla meglio
SUBARU IMPREZA non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
A motore caldo si spegne SUBARU IMPREZA Automodelli a scoppio 1/10 Touring 7 18-05-09 11:33 AM
Motore si spegne... mikeleamigoni Automodelli a scoppio 1/8 Off Road 29 28-03-09 06:04 PM
si spegne il motore d_spa Automodelli a scoppio 1/8 Off Road 16 20-01-09 09:19 PM
Ragazzi Aiuto Problema a motore caldo...EB4 sandromarzolla Automodelli a scoppio 1/8 Rally Game 2 23-10-05 10:07 PM


Tutti gli orari sono GMT +2. Attualmente sono le 03:14 PM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play