Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/10 Touring
Rispondi
 
Strumenti della discussione
Vecchio 10-02-18, 07:22 PM   #1
Utente Junior
 
Registrato dal: Jan 2018
Messaggi: 38
blancdu  un newbie...
predefinito Continuo a sgranare

Salve a tutti...dopo aver sostituito i due pignoni dalla campana e rimontando il tutto credo perfettamente rifacendomi alle discussioni sull accoppiamento...con striscette di carta tra corone e pignoni...provo la macchina kyosho Rrr...e dopo che si inserisce la seconda marcia....immediatamente si sgrana la corona della 1 marcia...le ho provate tutte...ma nulla...ho sgranato 6 corone facendo varie prove...puo dipendere da qualcos altro oltre da pignoni,accoppiamento,scusate ma sono nuovo ed ancora non ho avuto il piacere di provarla per 10 minuti consecutivi

blancdu non  in linea   Rispondi quotando
Vecchio 10-02-18, 07:26 PM   #2
Utente Junior
 
L'avatar di angeldevid
 
Registrato dal: Feb 2016
Messaggi: 76
angeldevid  un newbie...
predefinito

Quote:
Originariamente inviata da blancdu Visualizza il messaggio
Salve a tutti...dopo aver sostituito i due pignoni dalla campana e rimontando il tutto credo perfettamente rifacendomi alle discussioni sull accoppiamento...con striscette di carta tra corone e pignoni...provo la macchina kyosho Rrr...e dopo che si inserisce la seconda marcia....immediatamente si sgrana la corona della 1 marcia...le ho provate tutte...ma nulla...ho sgranato 6 corone facendo varie prove...puo dipendere da qualcos altro oltre da pignoni,accoppiamento,scusate ma sono nuovo ed ancora non ho avuto il piacere di provarla per 10 minuti consecutivi
Successo anche a me con un traxxas Sicuramente accoppiamento troppo distante e mi capitava spesso che si smollavano i grani facendo un disastro. Ho risolto rifacendo accoppiamento e usando il frena filetti

Inviato dal mio SM-G930F utilizzando Tapatalk
angeldevid non  in linea   Rispondi quotando
Vecchio 10-02-18, 07:30 PM   #3
Utente
 
L'avatar di maver
 
Registrato dal: Mar 2014
residenza: prato
Messaggi: 223
maver inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da blancdu Visualizza il messaggio
Salve a tutti...dopo aver sostituito i due pignoni dalla campana e rimontando il tutto credo perfettamente rifacendomi alle discussioni sull accoppiamento...con striscette di carta tra corone e pignoni...provo la macchina kyosho Rrr...e dopo che si inserisce la seconda marcia....immediatamente si sgrana la corona della 1 marcia...le ho provate tutte...ma nulla...ho sgranato 6 corone facendo varie prove...puo dipendere da qualcos altro oltre da pignoni,accoppiamento,scusate ma sono nuovo ed ancora non ho avuto il piacere di provarla per 10 minuti consecutivi
evidente....
dalle tue info mi pare tu abbia l unidirezionale rotto, quando entra la seconda si sgrana la prima.
cambia l'unidirezionale della prima.
__________________
Loreto Massimo
Mugen mtx6r , novarossi , mlc, protoform p37-n.
maver non  in linea   Rispondi quotando
Vecchio 10-02-18, 07:44 PM   #4
Utente Junior
 
Registrato dal: Jan 2018
Messaggi: 38
blancdu  un newbie...
predefinito

Quote:
Originariamente inviata da maver Visualizza il messaggio
evidente....
dalle tue info mi pare tu abbia l unidirezionale rotto, quando entra la seconda si sgrana la prima.
cambia l'unidirezionale della prima.
Ma l unidirezionale sarebbe quella specie di gabbia a rulli dentro la corona della prima?ce modo di verificare se sia rotto?
blancdu non  in linea   Rispondi quotando
Vecchio 10-02-18, 07:51 PM   #5
Utente Junior
 
Registrato dal: Jan 2018
Messaggi: 38
blancdu  un newbie...
predefinito

Quote:
Originariamente inviata da angeldevid Visualizza il messaggio
Successo anche a me con un traxxas Sicuramente accoppiamento troppo distante e mi capitava spesso che si smollavano i grani facendo un disastro. Ho risolto rifacendo accoppiamento e usando il frena filetti

Inviato dal mio SM-G930F utilizzando Tapatalk
Dopo 6 corone e seguito alla lettera i discorsi accoppiamenti non credo...non saprei come mostrare i video per farvi vedere l accoppiamento prima di rovinare le corone..ma credo di averlo fatto giusto...accostati con striscette di carta belli compressi..poi una volta tolta la striscetta ce quell minimo gioco tra corone e pignoni...tutte le viti serrate del banco...e motore...che si smollino i grani del banco in nemmeno un accellerata mi sembra improbabile...anche perche si dovrebbe rovinare anche la seconda..e successivamente guardandoli e provanto con la chiave sono ancora ben inchiodati
blancdu non  in linea   Rispondi quotando
Vecchio 10-02-18, 07:57 PM   #6
Utente Junior
 
L'avatar di angeldevid
 
Registrato dal: Feb 2016
Messaggi: 76
angeldevid  un newbie...
predefinito

Quote:
Originariamente inviata da maver Visualizza il messaggio
evidente....
dalle tue info mi pare tu abbia l unidirezionale rotto, quando entra la seconda si sgrana la prima.
cambia l'unidirezionale della prima.


Inviato dal mio SM-G930F utilizzando Tapatalk
angeldevid non  in linea   Rispondi quotando
Vecchio 10-02-18, 07:59 PM   #7
Utente Junior
 
L'avatar di angeldevid
 
Registrato dal: Feb 2016
Messaggi: 76
angeldevid  un newbie...
predefinito

Sicuramente.... maver.... ti ha risolto il problema

Inviato dal mio SM-G930F utilizzando Tapatalk
angeldevid non  in linea   Rispondi quotando
Vecchio 10-02-18, 08:09 PM   #8
Utente Junior
 
Registrato dal: Jan 2018
Messaggi: 38
blancdu  un newbie...
predefinito

Quote:
Originariamente inviata da angeldevid Visualizza il messaggio
Sicuramente.... maver.... ti ha risolto il problema

Inviato dal mio SM-G930F utilizzando Tapatalk
Ma l unidirezionale e quello che ho scritto sopra?ce modo di costatare se sia veramente rotto?se e quello io ho provato a guardarlo internamente e sembra integro ...e anche i piolini dentro girano liberi..non grippati
blancdu non  in linea   Rispondi quotando
Vecchio 10-02-18, 09:22 PM   #9
Utente Junior
 
L'avatar di angeldevid
 
Registrato dal: Feb 2016
Messaggi: 76
angeldevid  un newbie...
predefinito

https://www.google.it/url?sa=t&sourc...fhGnKP_5NADW-m prova a leggere questa discussione sembra il tuo problema

Inviato dal mio SM-G930F utilizzando Tapatalk
angeldevid non  in linea   Rispondi quotando
Vecchio 10-02-18, 09:24 PM   #10
Utente Junior
 
L'avatar di angeldevid
 
Registrato dal: Feb 2016
Messaggi: 76
angeldevid  un newbie...
predefinito

Quote:
Originariamente inviata da blancdu Visualizza il messaggio
Ma l unidirezionale e quello che ho scritto sopra?ce modo di costatare se sia veramente rotto?se e quello io ho provato a guardarlo internamente e sembra integro ...e anche i piolini dentro girano liberi..non grippati
Si l'unidirezionale quello

Inviato dal mio SM-G930F utilizzando Tapatalk
angeldevid non  in linea   Rispondi quotando
Vecchio 10-02-18, 09:57 PM   #11
Utente Junior
 
Registrato dal: Jan 2018
Messaggi: 38
blancdu  un newbie...
predefinito

Quote:
Originariamente inviata da angeldevid Visualizza il messaggio
https://www.google.it/url?sa=t&sourc...fhGnKP_5NADW-m prova a leggere questa discussione sembra il tuo problema

Inviato dal mio SM-G930F utilizzando Tapatalk
Letto...grazie,in effetti ci sono varie cose da ricontrollare..una cosa quanto monto il cambio lo devo tenere in battuta verso l interno e cosi avro un po di gioco solo delle due corone sull albero?oppure il cambio lo tengo di 0.5mm verso l esterno in modo che il gioco lo abbia albero con le due corone assieme?
blancdu non  in linea   Rispondi quotando
Vecchio 10-02-18, 10:13 PM   #12
Utente Junior
 
L'avatar di angeldevid
 
Registrato dal: Feb 2016
Messaggi: 76
angeldevid  un newbie...
predefinito

Conviene secondo me in battuta

Inviato con il mio SM-G930F - Scarica lapp del Forum di Modellismo.net
angeldevid non  in linea   Rispondi quotando
Vecchio 10-02-18, 10:14 PM   #13
Utente Junior
 
L'avatar di angeldevid
 
Registrato dal: Feb 2016
Messaggi: 76
angeldevid  un newbie...
predefinito

Guarda per che non sia sfalsato con il pignone

Inviato dal mio SM-G930F utilizzando Tapatalk
angeldevid non  in linea   Rispondi quotando
Vecchio 10-02-18, 10:21 PM   #14
Utente Senior
 
L'avatar di bc71
 
Registrato dal: Jan 2009
residenza: siena
Messaggi: 1,783
bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!bc71 emana un'aura potente attorno a se!
predefinito

Quote:
Originariamente inviata da blancdu Visualizza il messaggio
Ma l unidirezionale e quello che ho scritto sopra?ce modo di costatare se sia veramente rotto?se e quello io ho provato a guardarlo internamente e sembra integro ...e anche i piolini dentro girano liberi..non grippati
per constatare se rotto o fuori uso , bisogna lavarlo possibilmente col wurt , oppure diluente nitro , anche benzina va bene , poi va soffiato bene .
poi ci vorrebbe un pernio di tale misura quale il suo albero oppure un albero nuovo , una goccia di apposito olio "grippante" per cuscinetti unidirezionali ....
mettere il pernio o albero in morsa e provare il cuscinetto in entrambi i sensi , da una parte si blocca all albero , e li bene forzare con la mano , se si sente uno scatto da buttare , se al rilascio , gira liberissimo nel senso opposto era solo sporco e da lubrificare !!!!
bc71 non  in linea   Rispondi quotando
Vecchio 12-02-18, 10:01 PM   #15
Utente Junior
 
Registrato dal: Jan 2018
Messaggi: 38
blancdu  un newbie...
predefinito

spostando il cambio in battuta e normale che le due corone poi abbiano un gioco di 1-2 mm sull albero?

Ultima modifica di blancdu; 12-02-18 a 10:04 PM
blancdu non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Servocomando per lavoro continuo lelef Impianti radio, servocomandi e avviatori 5 28-06-17 07:10 PM
Macchina commettitrice in continuo anallie0 Attrezzature, materiali e macchinari 8 13-08-16 02:09 AM
Pignone si mangia di continuo!! CrazyRace Automodelli a scoppio 1/8 Off Road 12 02-05-11 11:24 PM
possibile che non faccio altro che sgranare la corona della prima? tempqwert Automodelli a scoppio 1/10 Touring 6 23-10-10 03:23 PM
possibile che non faccio altro che sgranare la corona della prima? tempqwert Thunder Tiger 0 14-10-10 04:01 PM


Tutti gli orari sono GMT +2. Attualmente sono le 10:35 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play