Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/10 Touring
Rispondi
 
Strumenti della discussione
Vecchio 27-10-17, 11:07 AM   #1
Utente Junior
 
Registrato dal: Oct 2017
Messaggi: 55
mondosenzafine ha avuto comportamenti non adeguati in passato...
predefinito HPI Nitro RS4 non funziona bene

Salve a tutti, ho un problema con la mia HPI Nitro RS4 3. Quando la accendo funziona per un centinaio di metri poi si spegne da sola e faccio parecchia fatica a farla ripartire. Poi quando riparte succede la stessa cosa. La carburazione OK, il carburante nuovo come pure il filtro dell'aria e ovviamente l'accendicandela carico. Che fare? Grazie.

mondosenzafine non  in linea   Rispondi quotando
Vecchio 27-10-17, 11:45 AM   #2
Utente Senior
 
L'avatar di blackcat
 
Registrato dal: Apr 2005
residenza: Firenze
Messaggi: 1,430
blackcat  una brava persona!blackcat  una brava persona!blackcat  una brava persona!
Question

Ciao e Benvenuto

La candela? buona? Che gradazione?
Che miscela usi?
Quando ti si spegne? In accelerazione? In rilascio? Indistintamente?
Il minimo da fermo lo tiene bene?



P.s.: qui su questi forum gradita la presentazione nell'apposita sezione
__________________
Massimo Turr
blackcat non  in linea   Rispondi quotando
Vecchio 28-10-17, 05:52 PM   #3
Utente Junior
 
Registrato dal: Oct 2017
Messaggi: 55
mondosenzafine ha avuto comportamenti non adeguati in passato...
predefinito

Ciao, la candela buona, stata sostituita poco tempo fa. La gradazione non la conosco, la miscela al 10%. La macchina fa fatica a partire, il minimo per lo tiene, poi quando la faccio andare, dopo due o tre curve al primo rilascio dell'accelleratore, si spegne. Poi per riaccenderla occorre un po' di pazienza e olio di gomito. Il serbatoio nel frattempo non si svuota e quindi escludo problemi di pescaggio. L'auto stata acquistata diversi anni fa e tenuta ferma per anni. L'ho portata da un negoziante che mi ha dato la miscela e carburata. Vorrei per capire cosa sta succedendo. Grazie
mondosenzafine non  in linea   Rispondi quotando
Vecchio 28-10-17, 10:11 PM   #4
Utente Senior
 
L'avatar di placebo
 
Registrato dal: Jan 2008
residenza: Ferrara
Messaggi: 1,358
placebo inizia ad ingranare.
Invia un messaggio tremite MSN a placebo
predefinito

Alza un filo il minimo meccanico...


Inviato dal mio iPhone utilizzando Forum
__________________
LUCA COLOMBANI Crono Dual - OS VZB Falcon - OS XZB B-Power - OS Ninja - Savox - Spektrum - Proline - Roga
placebo non  in linea   Rispondi quotando
Vecchio 29-10-17, 09:12 PM   #5
Utente Senior
 
L'avatar di nickthunder
 
Registrato dal: Feb 2008
residenza: Arcella, Polverara, Padova
Messaggi: 2,443
nickthunder diventer qualcuno prima o dopo!nickthunder diventer qualcuno prima o dopo!
predefinito

Quote:
Originariamente inviata da mondosenzafine Visualizza il messaggio
Ciao, la candela buona, stata sostituita poco tempo fa. La gradazione non la conosco, la miscela al 10%. La macchina fa fatica a partire, il minimo per lo tiene, poi quando la faccio andare, dopo due o tre curve al primo rilascio dell'accelleratore, si spegne. Poi per riaccenderla occorre un po' di pazienza e olio di gomito. Il serbatoio nel frattempo non si svuota e quindi escludo problemi di pescaggio. L'auto stata acquistata diversi anni fa e tenuta ferma per anni. L'ho portata da un negoziante che mi ha dato la miscela e carburata. Vorrei per capire cosa sta succedendo. Grazie
mi pare un po' poco la miscela al 10%..son motori che vanno al 16%
__________________
Ha da torn peppone infantino!
Ogni modellista ha la sua nuvola personale. Sono nuvole maligne che stanno in agguato anche quattordici mesi, ma quando vedono che il loro uomo si prepara ad andare in pista gli piombano sulla testa scaricandogli addosso tonnellate di pioggia fitta e gelata
nickthunder non  in linea   Rispondi quotando
Vecchio 30-10-17, 10:40 AM   #6
Utente Junior
 
Registrato dal: Oct 2017
Messaggi: 55
mondosenzafine ha avuto comportamenti non adeguati in passato...
predefinito

Ok provo subito a cambiare carburante e poi regolo il minimo se fa ancora arrabbiare. Grazie.
mondosenzafine non  in linea   Rispondi quotando
Rispondi

Tag
hpi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
come funziona la retromarcia? gass Automodelli a scoppio Monster Truck 3 08-04-13 09:55 AM
Non funziona il bilanciamento thefabius Impianti radio, servocomandi e avviatori 7 16-11-12 08:49 AM
Come funziona? michele96 Automodelli a scoppio 1/8 Off Road 18 06-08-10 01:28 PM
come funziona l'imax b6? bosso96 Impianti radio, servocomandi e avviatori 5 19-09-09 08:48 AM
non funziona nulla..... giannikt Automodelli elettrici 1 23-05-09 08:10 PM


Tutti gli orari sono GMT +2. Attualmente sono le 12:32 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play