Vai indietro   Forum Modellismo.net > Categoria Automodelli a Scoppio > Automodelli a scoppio > Automodelli a scoppio 1/10 Touring
Rispondi
 
Strumenti della discussione
Vecchio 20-04-16, 02:41 PM   #61
Utente Senior
 
L'avatar di dynamo
 
Registrato dal: Sep 2009
residenza: saronno
Messaggi: 6,056
dynamo emana un'aura potente attorno a se!dynamo emana un'aura potente attorno a se!
predefinito

dovresti cmq essere troppo grasso chiudi un po' il massimo

__________________
macchina: mugen mtx6 motori: 2 picco torque 2015
gomme: matrix miscela: runnertime
servi: savox 1251 radiocomando: sanwa m11x
pilota: mio fratello (io meccanico + o -)
dynamo non  in linea   Rispondi quotando
Vecchio 20-04-16, 02:41 PM   #62
Utente
 
L'avatar di SonnyRed
 
Registrato dal: Feb 2016
residenza: campania
Messaggi: 189
SonnyRed  un newbie...
predefinito

Cioe scusa tu giri con la candela x 1/4 svitata?

Inviato con il mio SM-G920F - Scarica lapp del Forum di Modellismo.net
SonnyRed non  in linea   Rispondi quotando
Vecchio 20-04-16, 02:42 PM   #63
Utente
 
L'avatar di SonnyRed
 
Registrato dal: Feb 2016
residenza: campania
Messaggi: 189
SonnyRed  un newbie...
predefinito

Devi carburare grasso che a pieno stick non entri la 2. Ma onestamente che sputi tutta sta miscela mi sembra troppo eccessivo e strano
Premetto che anche io ho un 353 nova e sottolineo che e un motore affidabilissimo anche in fase di rodaggio. Inoltre dopo che hai messo in moto devi stringerla la candela. Il motore inconera sicuramente altre volte e nuovo quindi e normale

Inviato con il mio SM-G920F - Scarica lapp del Forum di Modellismo.net

Ultima modifica di SonnyRed; 20-04-16 a 02:48 PM
SonnyRed non  in linea   Rispondi quotando
Vecchio 20-04-16, 07:51 PM   #64
Utente Junior
 
Registrato dal: Jan 2016
residenza: Settimo Torinese
Messaggi: 68
Vip3r89  un newbie...
predefinito

Dopo numerosi tentativi e parecchie bestemmie il motore si acceso e fa anche un bel rumore!
Vip3r89 non  in linea   Rispondi quotando
Vecchio 22-04-16, 02:51 PM   #65
Utente Junior
 
Registrato dal: Jan 2016
residenza: Settimo Torinese
Messaggi: 68
Vip3r89  un newbie...
predefinito

Stamattina ho fatto un'ultimo serbatoio con la macchina sollevata smagrendo di mezzo giro la carburazione ho cominciato a dare accelerate brevi, ma noto che le ruote non girano....sembra che la frizione non attacchi eppure ho regolato il tutto cos: distanza carter volano 0,55mm. Precarico molla frizione 0,75mm. Gap 0,65mm un gioco della campana minimo.Dite che devo dare pi carico alla molla?
Vip3r89 non  in linea   Rispondi quotando
Vecchio 22-04-16, 02:58 PM   #66
Utente
 
L'avatar di SonnyRed
 
Registrato dal: Feb 2016
residenza: campania
Messaggi: 189
SonnyRed  un newbie...
predefinito

Dovresti regolare la frizione ma devi farlo mettendo la macchina in pista ovviamentr altrimenti non riesci mai ad avere il punto di attacco perfetto senza che slitti se le misure sono esatte e un problema di regolazione e lo fai in un attimo. Controlla anche la carburazione

Inviato con il mio SM-G920F - Scarica lapp del Forum di Modellismo.net

Ultima modifica di SonnyRed; 22-04-16 a 03:01 PM
SonnyRed non  in linea   Rispondi quotando
Vecchio 22-04-16, 03:05 PM   #67
Utente Junior
 
Registrato dal: Jan 2016
residenza: Settimo Torinese
Messaggi: 68
Vip3r89  un newbie...
predefinito

Quote:
Originariamente inviata da SonnyRed Visualizza il messaggio
Dovresti regolare la frizione ma devi farlo mettendo la macchina in pista ovviamentr altrimenti non riesci mai ad avere il punto di attacco perfetto senza che slitti se le misure sono esatte e un problema di regolazione e lo fai in un attimo. Controlla anche la carburazione

Inviato con il mio SM-G920F - Scarica l‘app del Forum di Modellismo.net
Ok, ma il problema che le ruote non si muovono....ho usato appunto un precarico standard per poi decidere se aumentarlo o diminuirlo.in questi giorni smonto il motore e ri faccio la frizione e vediamo, magari do un precarico della molla di 0,85mm e vedo come va!
Vip3r89 non  in linea   Rispondi quotando
Vecchio 22-04-16, 03:08 PM   #68
Utente
 
L'avatar di SonnyRed
 
Registrato dal: Feb 2016
residenza: campania
Messaggi: 189
SonnyRed  un newbie...
predefinito

Ma ad auto alzata le ruote girano?

Inviato con il mio SM-G920F - Scarica lapp del Forum di Modellismo.net
SonnyRed non  in linea   Rispondi quotando
Vecchio 22-04-16, 03:21 PM   #69
Utente Junior
 
Registrato dal: Jan 2016
residenza: Settimo Torinese
Messaggi: 68
Vip3r89  un newbie...
predefinito

Quote:
Originariamente inviata da SonnyRed Visualizza il messaggio
Ma ad auto alzata le ruote girano?

Inviato con il mio SM-G920F - Scarica lapp del Forum di Modellismo.net
No, e ho usato met corsa del gas.
Vip3r89 non  in linea   Rispondi quotando
Vecchio 22-04-16, 03:42 PM   #70
Utente
 
L'avatar di SonnyRed
 
Registrato dal: Feb 2016
residenza: campania
Messaggi: 189
SonnyRed  un newbie...
predefinito

Allora c e qualcosa di sbagliato nel montaggio. Non attacca

Inviato con il mio SM-G920F - Scarica lapp del Forum di Modellismo.net
SonnyRed non  in linea   Rispondi quotando
Vecchio 22-04-16, 03:44 PM   #71
Utente Junior
 
Registrato dal: Jan 2016
residenza: Settimo Torinese
Messaggi: 68
Vip3r89  un newbie...
predefinito

Quote:
Originariamente inviata da SonnyRed Visualizza il messaggio
Allora c e qualcosa di sbagliato nel montaggio. Non attacca

Inviato con il mio SM-G920F - Scarica lapp del Forum di Modellismo.net
In settimana smonto e rifaccio la frizione e vediamo.
Vip3r89 non  in linea   Rispondi quotando
Vecchio 22-04-16, 03:45 PM   #72
Utente
 
L'avatar di SonnyRed
 
Registrato dal: Feb 2016
residenza: campania
Messaggi: 189
SonnyRed  un newbie...
predefinito

Direi di si. E ammesso che possa slittare perche certe regolazioni vanno fatte in pista ma che non attacchi per nulla no
Comunque se vai su youtube ci sono molte videoguide eventualmente puoi verificare cosa non va
SonnyRed non  in linea   Rispondi quotando
Vecchio 22-04-16, 03:57 PM   #73
Utente Junior
 
Registrato dal: Jan 2016
residenza: Settimo Torinese
Messaggi: 68
Vip3r89  un newbie...
predefinito

Quote:
Originariamente inviata da SonnyRed Visualizza il messaggio
Direi di si. E ammesso che possa slittare perche certe regolazioni vanno fatte in pista ma che non attacchi per nulla no
Comunque se vai su youtube ci sono molte videoguide eventualmente puoi verificare cosa non va
Lo so, le video guide le ho viste tutte e in tutte le lingue....a me sembra di aver fatto tutto giusto. Pu essere l eccessivo gioco della campana il problema? Il gioco minimo ma c', potrei ridurlo ancora un pochino.
Vip3r89 non  in linea   Rispondi quotando
Vecchio 22-04-16, 03:57 PM   #74
Utente
 
L'avatar di SonnyRed
 
Registrato dal: Feb 2016
residenza: campania
Messaggi: 189
SonnyRed  un newbie...
predefinito

Controlla il.precarico


Inviato con il mio SM-G920F - Scarica lapp del Forum di Modellismo.net
SonnyRed non  in linea   Rispondi quotando
Vecchio 22-04-16, 04:08 PM   #75
Utente Junior
 
Registrato dal: Jan 2016
residenza: Settimo Torinese
Messaggi: 68
Vip3r89  un newbie...
predefinito

Quote:
Originariamente inviata da SonnyRed Visualizza il messaggio
Controlla il.precarico


Inviato con il mio SM-G920F - Scarica l‘app del Forum di Modellismo.net
0,75mm sicuro come la morte!
L'unica cosa che mi fa strano e che in tutti i video che ho visto la ghiera per il precarico l'inizio la avvitano a mano, la mia e durissima da avvitare a mano, perch evidentemente il filetto pi distante dalla ghiera(cio esce meno dalla molla) cosa che nei video la filettatura esce di pi dalla molla quindi pi facile avvitarla inizialmente!

Ultima modifica di Vip3r89; 22-04-16 a 04:15 PM
Vip3r89 non  in linea   Rispondi quotando
Rispondi

Tag
xray

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Nuova arrivata xray xb4 4wd 2015 g.gand Automodelli elettrici 1/10 Off Road 23 26-04-15 11:13 PM
GML 2015 - 17 e 18 Gennaio 2015 Milano luca68 Statico Mostre - Concorsi - Fiere 0 08-01-15 01:23 PM
Problema montaggio Xray RX8 Pinmax86 Automodelli a scoppio 1/8 On Road 4 06-10-11 01:31 PM
Montaggio XRAY NT1 2009 StefanoRC Automodelli a scoppio 1 24-02-10 09:44 AM
istruzioni di montaggio XRAY XB8 - XB8 TQ franco105 Automodelli a scoppio 1/8 Off Road 5 02-02-10 10:44 PM


Tutti gli orari sono GMT +2. Attualmente sono le 01:50 AM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play